<!DOCTYPE html>
<html lang="en-US" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<head>
		<meta charset="UTF-8">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="description" content="Episode: 1280&nbsp;On making data tell their story. &nbsp;Today, let's figure out how to plot a graph.
" />
		<meta name="keywords" content="Engines Podcast, Brandt, challenger, feynman, graphs, materials science, music, nasa, O-rings, Tufte, visual presentations, visualization" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
		<meta name="bitly-verification" content="7777946f1a0a"/>
		<meta name="google-site-verification" content="QOrBnMZ1LXDA9tL3e5WmFUU-oI3JUbDRotOWST1P_Dg" />
		<link rel="shortcut icon" href="//www.houstonpublicmedia.org/assets/images/favicon.ico">
		<link rel="icon" type="image/png" href="//www.houstonpublicmedia.org/assets/images/favicon-192x192.png" sizes="192x192">
		<link rel="apple-touch-icon" sizes="180x180" href="//www.houstonpublicmedia.org/assets/images/apple-touch-icon-180x180.png">
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.houstonpublicmedia.org/feed/" />
		<meta name="apple-itunes-app" content="app-id=530216229" />
		<meta name="google-play-app" content="app-id=com.jacobsmedia.KUHFV3" />
		<meta property="og:image" content="//www.houstonpublicmedia.org/assets/images/HPM_UH_ConnectivityLogo_OUT.jpg" />
		<meta property="og:image:url" content="//www.houstonpublicmedia.org/assets/images/HPM_UH_ConnectivityLogo_OUT.jpg" />
		<meta property="og:image:height" content="800" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:type" content="image/jpeg" />
		<meta property="og:image:secure_url" content="//www.houstonpublicmedia.org/assets/images/HPM_UH_ConnectivityLogo_OUT.jpg" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Engines of Our Ingenuity 1280: Visual Display of Information | Houston Public Media" />
		<meta property="og:url" content="http://www.houstonpublicmedia.org/articles/shows/engines-of-our-ingenuity/engines-podcast/2016/12/23/181065/engines-of-our-ingenuity-1280-visual-display-of-information/"/>
		<meta property="og:site_name" content="Houston Public Media" />
		<meta property="og:description" content="Episode: 1280&nbsp;On making data tell their story. &nbsp;Today, let's figure out how to plot a graph.
" />
		<meta property="fb:app_id" content="523938487799321" />
		<meta property="fb:admins" content="37511993" />
		<meta property="fb:pages" content="27589213702" />
		<meta property="fb:pages" content="183418875085596" />
		<meta property="article:published_time" content="2016-12-23T00:01:33+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/houstonpublicmedia/" />
		<meta property="article:section" content="Engines Podcast" />
		<meta property="article:tag" content="Brandt" />
		<meta property="article:tag" content="challenger" />
		<meta property="article:tag" content="feynman" />
		<meta property="article:tag" content="graphs" />
		<meta property="article:tag" content="materials science" />
		<meta property="article:tag" content="music" />
		<meta property="article:tag" content="nasa" />
		<meta property="article:tag" content="O-rings" />
		<meta property="article:tag" content="Tufte" />
		<meta property="article:tag" content="visual presentations" />
		<meta property="article:tag" content="visualization" />
		<meta property="article:author" content="http://www.houstonpublicmedia.org/articles/author/dr-john-lienhard/" />
		<meta name="datePublished" content="2016-12-23T00:01:33+00:00" />
		<meta name="story_id" content="" />
		<meta name="has_audio" content="1" />
		<meta name="programs" content="none" />
		<meta name="category" content="Engines Podcast" />
		<meta name="org_id" content="220" />
		<meta name="author" content="Dr. John Lienhard" />
		<meta name="wordCount" content="27" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Engines of Our Ingenuity 1280: Visual Display of Information &#8211; Houston Public Media</title>
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='ie9-css-css'  href='//www.houstonpublicmedia.org/assets/css/ie9.css?ver=4.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='hpmv2-packed-styles-css'  href='//www.houstonpublicmedia.org/assets/css/packed-styles.1482260421.min.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.houstonpublicmedia.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.houstonpublicmedia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//use.typekit.net/rss8xfx.js?ver=4.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js?ver=4.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='//www.houstonpublicmedia.org/assets/js/respond.min.js?ver=4.7'></script>
<![endif]-->
<script type='text/javascript' src='//www.houstonpublicmedia.org/assets/js/packed-scripts.1482260421.min.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.houstonpublicmedia.org/wp-json/' />
<link rel='prev' title='Relief For A Major Traffic Headache In Downtown Houston Will Not Arrive Until Early Next Year' href='http://www.houstonpublicmedia.org/articles/news/2016/12/22/181878/relief-for-a-major-traffic-headache-in-downtown-will-not-arrive-until-early-next-year/' />
<link rel="alternate" type="application/json+oembed" href="http://www.houstonpublicmedia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fshows%2Fengines-of-our-ingenuity%2Fengines-podcast%2F2016%2F12%2F23%2F181065%2Fengines-of-our-ingenuity-1280-visual-display-of-information%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.houstonpublicmedia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fshows%2Fengines-of-our-ingenuity%2Fengines-podcast%2F2016%2F12%2F23%2F181065%2Fengines-of-our-ingenuity-1280-visual-display-of-information%2F&#038;format=xml" />
			<meta property="fb:pages" content="183418875085596" />
			<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.houstonpublicmedia.org/wp-admin/admin-ajax.php", { action: "wmp_update", id: 181065, token: "d9af2be1d5" }); /* ]]> */</script><!-- /WordPress Most Popular --><link rel="canonical" href="http://www.houstonpublicmedia.org/articles/shows/engines-of-our-ingenuity/engines-podcast/2016/12/23/181065/engines-of-our-ingenuity-1280-visual-display-of-information/" />
<link rel="amphtml" href="http://www.houstonpublicmedia.org/articles/shows/engines-of-our-ingenuity/engines-podcast/2016/12/23/181065/engines-of-our-ingenuity-1280-visual-display-of-information/amp/" /><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Engines of Our Ingenuity 1280: Visual Display of Information"><meta name="twitter:site" content="@houstonpubmedia"><meta name="twitter:description" content="Episode: 1280 On making data tell their story.  Today, let&#039;s figure out how to plot a graph.">
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script>
			googletag.cmd.push(function() {
				googletag.defineSlot('/9147267/HPM_Above_Footer', [970, 90], 'div-gpt-ad-1394579228932-0').setCategoryExclusion('External').addService(googletag.pubads());
				googletag.defineSlot('/9147267/HPM_Support_Sidebar', [300, 250], 'div-gpt-ad-1394579228932-1').setCategoryExclusion('External').addService(googletag.pubads());
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			});
		</script>
	</head>

	<body class="post-template-default single single-post postid-181065 single-format-standard tribe-no-js">
		<script>window.fbAsyncInit = function() { FB.init({ appId: '523938487799321', xfbml: true, version: 'v2.6' });}; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div class="container">
						<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<div class="site-logo">
						<a href="/" rel="home" title="Houston Public Media">&nbsp;</a>
					</div>
					<div id="top-schedule">
						<div class="top-schedule-label">Schedules</div>
						<div class="top-schedule-links"><a href="/tv8">TV 8</a></div>
						<div class="top-schedule-links"><a href="/news887">News 88.7</a></div>
						<div class="top-schedule-links"><a href="/classical">Classical</a></div>
						<div class="top-schedule-links"><a href="/mixtape">Mixtape</a></div>
					</div>
					<div id="top-listen"><a href="/listen-live" target="_blank" data-dialog="552:950">Listen Live</a></div>
					<div id="top-donate"><a href="/donate" target="_blank">Donate</a></div>
					<div id="top-mobile-menu"><span class="fa fa-bars" aria-hidden="true"></span></div>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div id="top-search"><span class="fa fa-search" aria-hidden="true"></span><form role="search" method="get" class="search-form" action="/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button class="search-submit screen-reader-text"><span class="fa fa-search" aria-hidden="true"></span><span class="screen-reader-text">Search</span></button>
</form></div>
					<div class="menu-main-header-nav-container"><ul id="menu-main-header-nav" class="nav-menu"><li id="menu-item-177474" class="nav-top nav-news menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-177474"><div class="nav-top">News</div>
<ul class="sub-menu">
	<li id="menu-item-177475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177475"><a href="http://www.houstonpublicmedia.org/diversecity/">DiverseCity</a></li>
	<li id="menu-item-61268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61268"><a href="http://www.houstonpublicmedia.org/news/">News Main</a></li>
</ul>
</li>
<li id="menu-item-61267" class="nav-top menu-item menu-item-type-post_type menu-item-object-page menu-item-61267"><a href="http://www.houstonpublicmedia.org/arts-culture/">Arts/Culture</a></li>
<li id="menu-item-147271" class="nav-top nav-education menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-147271"><div class="nav-top">Education</div>
<ul class="sub-menu">
	<li id="menu-item-147274" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-147274"><div>Back</div></li>
	<li id="menu-item-61266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61266"><a href="http://www.houstonpublicmedia.org/education/">For Grown Ups</a></li>
	<li id="menu-item-147272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147272"><a href="http://www.houstonpublicmedia.org/education/kids/">For Kids</a></li>
</ul>
</li>
<li id="menu-item-61272" class="nav-top nav-topics menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61272"><div class="nav-top">Topics</div>
<ul class="sub-menu">
	<li id="menu-item-61443" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-61443"><div>Back</div></li>
	<li id="menu-item-61282" class="nav-topic-head menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61282"><div class="nav-top-head">News</div>
	<ul class="sub-menu">
		<li id="menu-item-139278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139278"><a href="http://www.houstonpublicmedia.org/news/politics/election-2016/">Election 2016</a></li>
		<li id="menu-item-129142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129142"><a href="http://www.houstonpublicmedia.org/topics/news/arts-culture-news/">Arts &#038; Culture</a></li>
		<li id="menu-item-61276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61276"><a href="http://www.houstonpublicmedia.org/topics/news/business/">Business</a></li>
		<li id="menu-item-61294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61294"><a href="http://www.houstonpublicmedia.org/topics/news/city-of-houston/">City of Houston</a></li>
		<li id="menu-item-61277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61277"><a href="http://www.houstonpublicmedia.org/topics/news/education-news/">Education News</a></li>
		<li id="menu-item-61278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61278"><a href="http://www.houstonpublicmedia.org/topics/news/energy-environment/">Energy &#038; Environment</a></li>
		<li id="menu-item-61279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61279"><a href="http://www.houstonpublicmedia.org/topics/news/health-science/">Health &#038; Science</a></li>
		<li id="menu-item-135761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135761"><a href="http://www.houstonpublicmedia.org/topics/news/politics/">Politics</a></li>
		<li id="menu-item-61281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61281"><a href="http://www.houstonpublicmedia.org/topics/news/transportation/">Transportation</a></li>
	</ul>
</li>
	<li id="menu-item-61283" class="nav-topic-head-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61283"><div class="nav-top-head">Features</div>
	<ul class="sub-menu">
		<li id="menu-item-177471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177471"><a href="http://www.houstonpublicmedia.org/diversecity/">DiverseCity</a></li>
		<li id="menu-item-147139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147139"><a href="http://www.houstonpublicmedia.org/news/weather/">Houston Weather</a></li>
		<li id="menu-item-157624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157624"><a href="http://www.houstonpublicmedia.org/news/series/the-abortion-training-taboo/">The Abortion Training Taboo</a></li>
		<li id="menu-item-61297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61297"><a href="http://www.houstonpublicmedia.org/topics/news/health-science/affordable-care-act/">Affordable Care Act</a></li>
		<li id="menu-item-126717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126717"><a href="http://www.houstonpublicmedia.org/news/series/a-tale-of-two-ports-houston-hamburg-and-the-challenges-of-global-trade/">A Tale of Two Ports</a></li>
		<li id="menu-item-127761" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-127761"><a href="http://www.houstonpublicmedia.org/shows/bauer-business-focus/">Bauer Business Focus</a></li>
		<li id="menu-item-131012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131012"><a href="http://www.houstonpublicmedia.org/news/series/development-divide/">Development Divide</a></li>
		<li id="menu-item-135760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135760"><a href="http://www.houstonpublicmedia.org/news/politics/election-2016/">Election 2016</a></li>
		<li id="menu-item-126274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126274"><a href="http://www.houstonpublicmedia.org/news/series/houstons-new-tracks/">Houston&#8217;s New Tracks</a></li>
		<li id="menu-item-61300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61300"><a href="http://www.houstonpublicmedia.org/topics/series/inside-the-classroom/">Inside the Classroom</a></li>
		<li id="menu-item-126273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126273"><p>You have knowledge and insights that can help journalists cover the news in greater depth and uncover stories they might not otherwise find.</p><a href="http://www.houstonpublicmedia.org/topics/news/public-insight-network/">Public Insight Network</a></li>
		<li id="menu-item-129643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129643"><a href="http://www.houstonpublicmedia.org/news/series/the-million/">The Million</a></li>
		<li id="menu-item-126271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126271"><a href="http://www.houstonpublicmedia.org/news/series/rerouting-houston-buses/">Rerouting Houston Buses</a></li>
		<li id="menu-item-129644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129644"><a href="http://www.houstonpublicmedia.org/news/series/boom-in-oil-and-traffic-deaths/">Boom In Oil And Traffic Deaths</a></li>
		<li id="menu-item-168397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168397"><a href="http://www.houstonpublicmedia.org/news/series/pakistan/">Reporter&#8217;s Notebook from Pakistan</a></li>
	</ul>
</li>
	<li id="menu-item-61284" class="nav-topic-head menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61284"><div class="nav-top-head">Arts &#038; Culture</div>
	<ul class="sub-menu">
		<li id="menu-item-61286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61286"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/classical-music/">Classical Music</a></li>
		<li id="menu-item-61289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61289"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/music/">Music</a></li>
		<li id="menu-item-61290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61290"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/opera-musical-theater/">Opera &#038; Musical Theater</a></li>
		<li id="menu-item-61287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61287"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/dance/">Dance</a></li>
		<li id="menu-item-61292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61292"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/visual-art/">Visual Art</a></li>
		<li id="menu-item-61291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61291"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/theatre-film/">Theatre &#038; Film</a></li>
		<li id="menu-item-61288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61288"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/literature/">Literature</a>
		<ul class="sub-menu">
			<li id="menu-item-143387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143387"><a href="http://www.houstonpublicmedia.org/news/series/voices-and-verses-a-poem-a-day-series/">Voices and Verses: A Poem-A-Day Series</a></li>
		</ul>
</li>
		<li id="menu-item-61293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61293"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/food/">Food</a></li>
	</ul>
</li>
	<li id="menu-item-61285" class="nav-topic-head-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61285"><div class="nav-top-head">Features</div>
	<ul class="sub-menu">
		<li id="menu-item-61295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61295"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/classical-music/houston-symphony/">Houston Symphony</a></li>
		<li id="menu-item-149801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149801"><a href="http://www.houstonpublicmedia.org/arts-culture/national-chamber-music-month/">National Chamber Music Month</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61273" class="nav-top nav-stations menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61273"><div class="nav-top">Stations</div>
<ul class="sub-menu">
	<li id="menu-item-61442" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-61442"><div>Back</div></li>
	<li id="menu-item-61271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61271"><a href="http://www.houstonpublicmedia.org/tv8/">TV 8</a>
	<ul class="sub-menu">
		<li id="menu-item-61307" class="nav-station-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-61307"><a href="http://video.houstonpbs.org">Watch TV 8 Video</a></li>
		<li id="menu-item-162302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162302"><a href="/tv8/#program-services">Ways to Watch</a></li>
		<li id="menu-item-162303" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-162303"><div class="nav-top-head">Popular Shows</div>
		<ul class="sub-menu">
			<li id="menu-item-162311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162311"><a target="_blank" href="http://www.pbs.org/wgbh/roadshow/index.html">Antiques Roadshow</a></li>
			<li id="menu-item-162306" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-162306"><a href="http://www.houstonpublicmedia.org/shows/arts-insight/">Arts InSight</a></li>
			<li id="menu-item-162312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162312"><a target="_blank" href="http://www.pbs.org/wnet/nature/">Nature</a></li>
			<li id="menu-item-162313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162313"><a target="_blank" href="http://www.pbs.org/wgbh/nova/">NOVA</a></li>
			<li id="menu-item-162310" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-162310"><a href="http://www.houstonpublicmedia.org/shows/red-white-and-blue/">Red, White and Blue</a></li>
			<li id="menu-item-61368" class="nav-program-sub-all menu-item menu-item-type-post_type menu-item-object-page menu-item-61368"><a href="http://www.houstonpublicmedia.org/tv8/tv-8-shows-a-z/">All TV 8 Shows</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-61270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61270"><a href="http://www.houstonpublicmedia.org/news887/">News 88.7</a>
	<ul class="sub-menu">
		<li id="menu-item-141812" class="nav-station-sub nav-listen-live menu-item menu-item-type-custom menu-item-object-custom menu-item-141812"><a href="/listen-live/#news">Listen Live</a></li>
		<li id="menu-item-132795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132795"><a href="http://www.houstonpublicmedia.org/news887/ways-to-listen/">Ways to Listen</a></li>
		<li id="menu-item-162304" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-162304"><div class="nav-top-head">Popular Shows</div>
		<ul class="sub-menu">
			<li id="menu-item-162314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162314"><a target="_blank" href="http://www.npr.org/programs/all-things-considered/">All Things Considered</a></li>
			<li id="menu-item-162315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162315"><a target="_blank" href="http://houstonmatters.org">Houston Matters</a></li>
			<li id="menu-item-162316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162316"><a target="_blank" href="http://www.npr.org/programs/morning-edition/">Morning Edition</a></li>
			<li id="menu-item-162317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162317"><a target="_blank" href="http://www.texasstandard.org/">Texas Standard</a></li>
			<li id="menu-item-162318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162318"><a target="_blank" href="http://www.npr.org/programs/wait-wait-dont-tell-me/">Wait Wait&#8230;Don&#8217;t Tell Me</a></li>
			<li id="menu-item-61367" class="nav-program-sub-all menu-item menu-item-type-post_type menu-item-object-page menu-item-61367"><a href="http://www.houstonpublicmedia.org/news887/all-shows/">All News 88.7 Shows</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-61269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61269"><a href="http://www.houstonpublicmedia.org/classical/">Classical</a>
	<ul class="sub-menu">
		<li id="menu-item-141813" class="nav-station-sub nav-listen-live menu-item menu-item-type-custom menu-item-object-custom menu-item-141813"><a href="/listen-live/#classical">Listen Live</a></li>
		<li id="menu-item-132794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132794"><a href="http://www.houstonpublicmedia.org/classical/ways-to-listen/">Ways to Listen</a></li>
		<li id="menu-item-162305" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-162305"><div class="nav-top-head">Popular Shows</div>
		<ul class="sub-menu">
			<li id="menu-item-162307" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-162307"><a href="http://www.houstonpublicmedia.org/shows/classical-classroom/">Classical Classroom</a></li>
			<li id="menu-item-162319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162319"><a target="_blank" href="http://exploringmusic.wfmt.com/">Exploring Music</a></li>
			<li id="menu-item-162308" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-162308"><a href="http://www.houstonpublicmedia.org/shows/houston-symphony-broadcasts/">Houston Symphony Broadcasts</a></li>
			<li id="menu-item-162309" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-162309"><a href="http://www.houstonpublicmedia.org/shows/music-in-the-making/">Music in the Making</a></li>
			<li id="menu-item-162320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162320"><a target="_blank" href="http://www.yourclassical.org/programs/performance-today">Performance Today</a></li>
			<li id="menu-item-61366" class="nav-program-sub-all menu-item menu-item-type-post_type menu-item-object-page menu-item-61366"><a href="http://www.houstonpublicmedia.org/classical/all-shows/">All Classical Shows</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-167042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-167042"><a href="http://www.houstonpublicmedia.org/mixtape/">Mixtape</a>
	<ul class="sub-menu">
		<li id="menu-item-167043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167043"><a href="/listen-live/#mixtape">Listen Live</a></li>
		<li id="menu-item-167044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167044"><a href="/news887/ways-to-listen/#mixtape">Ways to Listen</a></li>
		<li id="menu-item-167045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-167045"><div class="nav-top-head">Popular Shows</div>
		<ul class="sub-menu">
			<li id="menu-item-167047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167047"><a href="http://hos.com">Music from the Hearts of Space</a></li>
			<li id="menu-item-167046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167046"><a href="http://xponentialradio.org">XPoNential Radio</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61274" class="nav-top nav-programs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61274"><div class="nav-top">Programs</div>
<ul class="sub-menu">
	<li id="menu-item-61441" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-61441"><div>Back</div></li>
	<li id="menu-item-61311" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61311"><div class="nav-top-head">News</div>
	<ul class="sub-menu">
		<li id="menu-item-61345" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61345"><a href="http://www.houstonpublicmedia.org/shows/bauer-business-focus/">Bauer Business Focus</a></li>
		<li id="menu-item-61328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61328"><a target="_blank" href="http://houstonmatters.org">Houston Matters</a></li>
		<li id="menu-item-126141" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-126141"><a href="http://www.houstonpublicmedia.org/shows/political-perspectives/">Political Perspectives</a></li>
		<li id="menu-item-61355" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61355"><a href="http://www.houstonpublicmedia.org/shows/red-white-and-blue/">Red, White and Blue</a></li>
		<li id="menu-item-61334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61334"><a target="_blank" href="http://www.texasstandard.org/">Texas Standard</a></li>
	</ul>
</li>
	<li id="menu-item-61310" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61310"><div class="nav-top-head">Arts &#038; Culture</div>
	<ul class="sub-menu">
		<li id="menu-item-61344" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61344"><a href="http://www.houstonpublicmedia.org/shows/arts-insight/">Arts InSight</a></li>
		<li id="menu-item-61348" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61348"><a href="http://www.houstonpublicmedia.org/shows/houston-symphony-broadcasts/">Houston Symphony Broadcasts</a></li>
		<li id="menu-item-61349" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61349"><a href="http://www.houstonpublicmedia.org/shows/innerviews-with-ernie-manouse/">InnerVIEWS with Ernie Manouse</a></li>
		<li id="menu-item-61327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61327"><a target="_blank" href="http://manorofspeaking.org">Manor of Speaking</a></li>
		<li id="menu-item-61351" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61351"><a href="http://www.houstonpublicmedia.org/shows/music-in-the-making/">Music in the Making</a></li>
		<li id="menu-item-164986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164986"><a href="http://www.houstonpublicmedia.org/tv8/the-territory/">The Territory</a></li>
	</ul>
</li>
	<li id="menu-item-61312" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61312"><div class="nav-top-head">Features</div>
	<ul class="sub-menu">
		<li id="menu-item-177472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177472"><a href="http://www.houstonpublicmedia.org/diversecity/">DiverseCity</a></li>
		<li id="menu-item-61346" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61346"><a href="http://www.houstonpublicmedia.org/shows/arte-publico/">Arte Público Author of the Month</a></li>
		<li id="menu-item-167026" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-167026"><a href="http://www.houstonpublicmedia.org/shows/briefcase/">Briefcase</a></li>
		<li id="menu-item-61335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61335"><a target="_blank" href="http://uh.edu/engines">Engines of Our Ingenuity</a></li>
		<li id="menu-item-61358" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61358"><a href="http://www.houstonpublicmedia.org/shows/texas-originals/">Texas Originals</a></li>
		<li id="menu-item-127503" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-127503"><a href="http://www.houstonpublicmedia.org/shows/uh-moment/">UH Moment</a></li>
	</ul>
</li>
	<li id="menu-item-61313" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61313"><div class="nav-top-head">Digital/Podcasts</div>
	<ul class="sub-menu">
		<li id="menu-item-61347" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61347"><a href="http://www.houstonpublicmedia.org/shows/classical-classroom/">Classical Classroom</a></li>
		<li id="menu-item-172686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172686"><a href="http://www.houstonpublicmedia.org/topics/shows/engines-of-our-ingenuity/engines-podcast/">Engines of Our Ingenuity</a></li>
		<li id="menu-item-169380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169380"><a href="http://www.houstonpublicmedia.org/arts-culture/inprint-margarett-root-brown-reading-series/">Inprint Margarett Root Brown Reading Series</a></li>
		<li id="menu-item-61353" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61353"><a href="http://www.houstonpublicmedia.org/shows/opera-cheat-sheet/">Opera Cheat Sheet</a></li>
		<li id="menu-item-61356" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61356"><a href="http://www.houstonpublicmedia.org/shows/skyline-sessions/">Skyline Sessions</a></li>
		<li id="menu-item-172679" class="nav-program-sub-all menu-item menu-item-type-custom menu-item-object-custom menu-item-172679"><a href="/podcasts/">All Podcasts >></a></li>
	</ul>
</li>
	<li id="menu-item-61314" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61314"><div class="nav-top-head">Popular National Shows</div>
	<ul class="sub-menu">
		<li id="menu-item-61321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61321"><a target="_blank" href="http://www.npr.org/programs/all-things-considered/">All Things Considered</a></li>
		<li id="menu-item-61315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61315"><a target="_blank" href="http://www.pbs.org/wgbh/roadshow/index.html">Antiques Roadshow</a></li>
		<li id="menu-item-61316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61316"><a target="_blank" href="http://www.pbs.org/wgbh/masterpiece/downtonabbey/">Downton Abbey</a></li>
		<li id="menu-item-61320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61320"><a target="_blank" href="http://www.npr.org/programs/morning-edition/">Morning Edition</a></li>
		<li id="menu-item-61317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61317"><a target="_blank" href="http://www.pbs.org/wnet/nature/">Nature</a></li>
		<li id="menu-item-61318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61318"><a target="_blank" href="http://www.pbs.org/wgbh/nova/">NOVA</a></li>
		<li id="menu-item-61322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61322"><a target="_blank" href="http://www.npr.org/programs/wait-wait-dont-tell-me/">Wait Wait&#8230;Don&#8217;t Tell Me!</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61275" class="nav-top nav-support menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61275"><div class="nav-top">Support</div>
<ul class="sub-menu">
	<li id="menu-item-61440" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-61440"><div>Back</div></li>
	<li id="menu-item-61405" class="nav-support-donate menu-item menu-item-type-custom menu-item-object-custom menu-item-61405"><p>Join the thousands who support the programs you love each and every day.</p><a target="_blank" href="/donate">Donate Now</a></li>
	<li id="menu-item-61399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61399"><a href="http://www.houstonpublicmedia.org/support/">Become a Member</a></li>
	<li id="menu-item-127319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127319"><a href="http://www.houstonpublicmedia.org/support/studio-society/">Studio Society</a></li>
	<li id="menu-item-122606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122606"><a href="http://www.houstonpublicmedia.org/support/legacy-circle/">Legacy Circle</a></li>
	<li id="menu-item-139575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139575"><a href="http://sponsorhoustonpublicmedia.org">Sponsorship</a></li>
	<li id="menu-item-122609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122609"><a href="http://www.houstonpublicmedia.org/support/vehicle-donation/">Vehicle Donation</a></li>
	<li id="menu-item-127791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127791"><a href="/amazon">Amazon Affiliate</a></li>
	<li id="menu-item-176192" class="nav-support-matching menu-item menu-item-type-post_type menu-item-object-page menu-item-176192"><a href="http://www.houstonpublicmedia.org/support/company-matching-gifts/">Matching Gifts</a></li>
	<li id="menu-item-122607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122607"><a href="http://www.houstonpublicmedia.org/support/newslettereguide-signup/">This Week e-Newsletter Signup</a></li>
	<li id="menu-item-158602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158602"><a href="http://www.houstonpublicmedia.org/support/memorial-and-honor-donations/">Memorial Donations</a></li>
	<li id="menu-item-127790" class="nav-support-sustainer menu-item menu-item-type-custom menu-item-object-custom menu-item-127790"><p>Sustaining donor? Update your information here.</p><a href="/update">Sustainer Update</a></li>
	<li id="menu-item-158619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158619"><a href="http://www.houstonpublicmedia.org/support/other-ways-to-give/">Other Ways to Give</a></li>
	<li id="menu-item-177594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177594"><a href="http://www.houstonpublicmedia.org/support/passport/help/">Passport Help</a></li>
</ul>
</li>
<li id="menu-item-122610" class="nav-top nav-music menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122610"><div class="nav-top">Music</div>
<ul class="sub-menu">
	<li id="menu-item-173540" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-173540"><div>Back</div></li>
	<li id="menu-item-178175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178175"><a target="_blank" href="/vuhaus">VuHaus</a></li>
	<li id="menu-item-173535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173535"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/classical-music/">Classical</a></li>
	<li id="menu-item-173536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173536"><a href="http://www.houstonpublicmedia.org/mixtape/">Mixtape</a></li>
	<li id="menu-item-173537" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-173537"><a href="http://www.houstonpublicmedia.org/shows/skyline-sessions/">Skyline Sessions</a></li>
	<li id="menu-item-173538" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-173538"><a href="http://www.houstonpublicmedia.org/shows/classical-classroom/">Classical Classroom</a></li>
	<li id="menu-item-177592" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-177592"><a href="http://www.houstonpublicmedia.org/shows/houston-symphony-broadcasts/">Houston Symphony Broadcasts</a></li>
	<li id="menu-item-173539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173539"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/music/">Music Stories</a></li>
</ul>
</li>
<li id="menu-item-150204" class="nav-top nav-uh menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150204"><div class="nav-top">UH</div>
<ul class="sub-menu">
	<li id="menu-item-162321" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-162321"><div>Back</div></li>
	<li id="menu-item-150275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150275"><a href="http://www.uh.edu">Main</a></li>
	<li id="menu-item-150272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150272"><a target="_blank" href="http://www.uh.edu/about/">About UH</a></li>
	<li id="menu-item-150274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150274"><a target="_blank" href="http://www.uh.edu/academics/">Academics</a></li>
	<li id="menu-item-150276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150276"><a href="http://www.uh.edu/admissions/">Admissions</a></li>
	<li id="menu-item-150277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150277"><a href="http://www.uh.edu/student-life/">Student Life</a></li>
	<li id="menu-item-150278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150278"><a href="http://www.uh.edu/research/">Research</a></li>
	<li id="menu-item-150279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150279"><a href="http://www.uh.edu/uh-arts/">Arts</a></li>
	<li id="menu-item-150280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150280"><a href="http://www.uh.edu/athletics/">Athletics</a></li>
	<li id="menu-item-150281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150281"><a href="http://www.uh.edu/news-events/">News &#038; Events</a></li>
</ul>
</li>
<li id="menu-item-122603" class="nav-top nav-top-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122603"><a href="http://www.houstonpublicmedia.org/about/">About</a></li>
<li id="menu-item-122604" class="nav-top nav-top-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122604"><a href="http://www.houstonpublicmedia.org/contact-us/">Contact Us</a></li>
</ul></div>						<div class="clear"></div>
					</nav><!-- .main-navigation -->
				</div><!-- .site-branding -->
			</header><!-- .site-header -->		</div>
		<div id="page" class="hfeed site">
			<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
						<article id="post-181065" class="post-181065 post type-post status-publish format-standard hentry category-engines-podcast tag-brandt tag-challenger tag-feynman tag-graphs tag-materials-science tag-music tag-nasa tag-o-rings tag-tufte tag-visual-presentations tag-visualization felix-type-b">
				<header class="entry-header">
					<h3>Engines Podcast</h3>
					<h1 class="entry-title">Engines of Our Ingenuity 1280: Visual Display of Information</h1><p>Episode: 1280 On making data tell their story.  Today, let&#8217;s figure out how to plot a graph.</p>
					<div class="byline-date">
					<address class="vcard author"><a href="http://www.houstonpublicmedia.org/articles/author/dr-john-lienhard/" title="Posts by Dr. John Lienhard" class="author url fn" rel="author">Dr. John Lienhard</a></address> | <span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published updated" datetime="2016-12-23T00:01:33+00:00">December 23, 2016, 12:01 AM</time></span>					</div>
				</header><!-- .entry-header -->
				<div class="entry-content">
					<p>Episode: 1280 On making data tell their story.  Today, let&#8217;s figure out how to plot a graph.</p>
<div id="jquery_jplayer_181066" class="jp-jplayer"></div>
<div id="jp_container_181066" class="jp-audio" role="application" aria-label="media player">
<div class="jp-type-single">
<div class="jp-gui jp-interface">
<div class="jp-controls"><button class="jp-play" role="button" tabindex="0"><span class="fa fa-play" aria-hidden="true"></span></button><button class="jp-pause" role="button" tabindex="0"><span class="fa fa-pause" aria-hidden="true"></span></button></div>
<div class="jp-progress-wrapper">
<div class="jp-progress">
<div class="jp-seek-bar">
<div class="jp-play-bar"></div>
</div>
</div>
<div class="jp-details">
<div class="jp-title" aria-label="title">&nbsp;</div>
</div>
<div class="jp-time-holder"><span class="jp-current-time" role="timer" aria-label="time"></span> /<span class="jp-duration" role="timer" aria-label="duration"></span></div>
<div class="jp-download-link"><a href="https://ondemand.houstonpublicmedia.org/engines-of-our-ingenuity/KUHF_20161223.mp3?source=download-article">Download</a></div>
</div>
</div>
</div>
</div>
<div class="screen-reader-text"><script type="text/javascript"> jQuery(document).ready(function($){$("#jquery_jplayer_181066").jPlayer({ready: function () {$(this).jPlayer("setMedia", {title: "The Engines of Our Ingenuity Episode &num;1280 Visual Display of&period;&period;&period;", mp3: "https://ondemand.houstonpublicmedia.org/engines-of-our-ingenuity/KUHF_20161223.mp3?source=jplayer-article"}); }, swfPath: "//www.houstonpublicmedia.org/assets/js/jplayer", supplied: "mp3", preload: "metadata", cssSelectorAncestor: "#jp_container_181066", wmode: "window", useStateClassSkin: true, autoBlur: false, smoothPlayBar: true, keyEnabled: true, remainingDuration: false, toggleDuration: true }); $("#jquery_jplayer_181066").bind($.jPlayer.event.play, function(event) {var playerTime = Math.round(event.jPlayer.status.currentPercentAbsolute); var mediaName = event.jPlayer.status.src; ga('site2.send', 'event', 'jPlayer', 'Play', mediaName, playerTime); }); $("#jquery_jplayer_181066").bind($.jPlayer.event.pause, function(event) {var playerTime = Math.round(event.jPlayer.status.currentPercentAbsolute); var mediaName = event.jPlayer.status.src; if (playerTime<100) {ga('site2.send', 'event', 'jPlayer', 'Pause', mediaName, playerTime); } }); $("#jquery_jplayer_181066").bind($.jPlayer.event.seeking, function(event) {var playerTime = Math.round(event.jPlayer.status.currentPercentAbsolute); var mediaName = event.jPlayer.status.src; ga('site2.send', 'event', 'jPlayer', 'Seeking', mediaName, playerTime); }); $("#jquery_jplayer_181066").bind($.jPlayer.event.seeked, function(event) {var playerTime = Math.round(event.jPlayer.status.currentPercentAbsolute); var mediaName = event.jPlayer.status.src; if (playerTime>0) {ga('site2.send', 'event', 'jPlayer', 'Seeked', mediaName, playerTime); } else {ga('site2.send', 'event', 'jPlayer', 'Stopped', mediaName, playerTime); } }); $("#jquery_jplayer_181066").bind($.jPlayer.event.ended, function(event) {var playerTime = 100; var mediaName = event.jPlayer.status.src; ga('site2.send', 'event', 'jPlayer', 'Ended', mediaName, playerTime); }); });</script></div>
					<div id="article-share">
											<h4>Share</h4>
						<div class="article-share-icon">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fshows%2Fengines-of-our-ingenuity%2Fengines-podcast%2F2016%2F12%2F23%2F181065%2Fengines-of-our-ingenuity-1280-visual-display-of-information%2F" target="_blank" data-dialog="400:368">
								<span class="fa fa-facebook" aria-hidden="true"></span>
							</a>
						</div>
						<div class="article-share-icon">
							 <a href="https://twitter.com/share?text=Engines%20of%20Our%20Ingenuity%201280%3A%20Visual%20Display%20of%20Information&amp;url=http%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fshows%2Fengines-of-our-ingenuity%2Fengines-podcast%2F2016%2F12%2F23%2F181065%2Fengines-of-our-ingenuity-1280-visual-display-of-information%2F" target="_blank" data-dialog="364:250">
								<span class="fa fa-twitter" aria-hidden="true"></span>
							</a>
						</div>
						<div class="article-share-icon">
							<a href="mailto:?subject=Someone%20Shared%20an%20Article%20From%20Houston%20Public%20Media%21&body=I%20would%20like%20to%20share%20an%20article%20I%20found%20on%20Houston%20Public%20Media!%0A%0AEngines%20of%20Our%20Ingenuity%201280%3A%20Visual%20Display%20of%20Information%0A%0Ahttp%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fshows%2Fengines-of-our-ingenuity%2Fengines-podcast%2F2016%2F12%2F23%2F181065%2Fengines-of-our-ingenuity-1280-visual-display-of-information%2F">
								<span class="fa fa-envelope" aria-hidden="true"></span>
							</a>
						</div>
						<div class="article-share-icon">
							<a href="http://www.linkedin.com/shareArticle?mini=true&source=Houston+Public+Media&summary=Episode%3A%201280%C2%A0On%20making%20data%20tell%20their%20story.%20%C2%A0Today%2C%20let%26%238217%3Bs%20figure%20out%20how%20to%20plot%20a%20graph.&title=Engines%20of%20Our%20Ingenuity%201280%3A%20Visual%20Display%20of%20Information&url=http%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fshows%2Fengines-of-our-ingenuity%2Fengines-podcast%2F2016%2F12%2F23%2F181065%2Fengines-of-our-ingenuity-1280-visual-display-of-information%2F" target="_blank" data-dialog="600:471">
								<span class="fa fa-linkedin" aria-hidden="true"></span>
							</a>
						</div>
					</div>
					<script>
						jQuery(document).ready(function($){
							var e = $('#article-share').offset();
							var eHigh = $('#article-share').height();
							var p = $('#article-share').parent('.entry-content').height();
							var o = p-eHigh;
							$(window).scroll(function(){
								if (wide > 800)
								{
									var a = $(window).scrollTop();
									if ( a > e.top)
									{
										var k = a-e.top;
										if ( k < o)
										{
											$('#article-share').css('top',k+10);
										}
										else if ( k >= o )
										{
											$('#article-share').css('top',o);
										}
									}
									else
									{
										$('#article-share').css('top',0);
									}
								}
							});
						});
					</script>
				</div><!-- .entry-content -->

				<footer class="entry-footer">
				<p class="screen-reader-text"><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://www.houstonpublicmedia.org/tag/brandt/" rel="tag">Brandt</a> <a href="http://www.houstonpublicmedia.org/tag/challenger/" rel="tag">challenger</a> <a href="http://www.houstonpublicmedia.org/tag/feynman/" rel="tag">feynman</a> <a href="http://www.houstonpublicmedia.org/tag/graphs/" rel="tag">graphs</a> <a href="http://www.houstonpublicmedia.org/tag/materials-science/" rel="tag">materials science</a> <a href="http://www.houstonpublicmedia.org/tag/music/" rel="tag">music</a> <a href="http://www.houstonpublicmedia.org/tag/nasa/" rel="tag">nasa</a> <a href="http://www.houstonpublicmedia.org/tag/o-rings/" rel="tag">O-rings</a> <a href="http://www.houstonpublicmedia.org/tag/tufte/" rel="tag">Tufte</a> <a href="http://www.houstonpublicmedia.org/tag/visual-presentations/" rel="tag">visual presentations</a> <a href="http://www.houstonpublicmedia.org/tag/visualization/" rel="tag">visualization</a></span></p>				</footer><!-- .entry-footer -->
			</article><!-- #post-## -->
						<aside class="column-right">
							<div id="related-posts">
					<h4>Related</h4>
									<article class="related-content">
											<div class="related-image" style="background-image: url(https://www.houstonpublicmedia.org/wp-content/uploads/2016/12/08170000/GLenn-3-450x337.jpg)">
							<a href="http://www.houstonpublicmedia.org/articles/news/2016/12/08/180185/john-glenn-first-american-to-orbit-earth-dies/" class="post-thumbnail"></a>
						</div>
						<div class="related-text">
												<h2><a href="http://www.houstonpublicmedia.org/articles/news/2016/12/08/180185/john-glenn-first-american-to-orbit-earth-dies/">John Glenn, First American To Orbit Earth, Dies</a></h2>
						</div>
					</article>
										<article class="related-content">
											<div class="related-image" style="background-image: url(https://www.houstonpublicmedia.org/wp-content/uploads/2016/11/29164551/adamholt2-450x338.jpg)">
							<a href="http://www.houstonpublicmedia.org/articles/arts-culture/2016/11/29/179026/writing-the-city-adam-holt-on-indie-writing-and-his-kickstarter-course-at-writespace/" class="post-thumbnail"></a>
						</div>
						<div class="related-text">
												<h2><a href="http://www.houstonpublicmedia.org/articles/arts-culture/2016/11/29/179026/writing-the-city-adam-holt-on-indie-writing-and-his-kickstarter-course-at-writespace/">Writing The City: Adam Holt On Indie Writing And His Kickstarter Course At Writespace</a></h2>
						</div>
					</article>
										<article class="related-content">
											<div class="related-image" style="background-image: url(https://www.houstonpublicmedia.org/wp-content/uploads/2016/11/14172858/IMG_3295-450x338.jpg)">
							<a href="http://www.houstonpublicmedia.org/articles/news/2016/11/15/177449/space-and-terrestrial-industries-to-learn-from-each-other-at-houstons-spacecom-conference/" class="post-thumbnail"></a>
						</div>
						<div class="related-text">
												<h2><a href="http://www.houstonpublicmedia.org/articles/news/2016/11/15/177449/space-and-terrestrial-industries-to-learn-from-each-other-at-houstons-spacecom-conference/">Space And Terrestrial Industries To Learn From Each Other At Houston’s SpaceCom Conference</a></h2>
						</div>
					</article>
										<article class="related-content">
											<div class="related-image" style="background-image: url(https://www.houstonpublicmedia.org/wp-content/uploads/2016/10/19155049/Karen-Stokes-Dance-SEA-80-Version-2-450x342.jpg)">
							<a href="http://www.houstonpublicmedia.org/articles/news/2016/10/20/174032/local-choreographer-depicts-two-iconic-houston-landmarks-through-dance/" class="post-thumbnail"></a>
						</div>
						<div class="related-text">
												<h2><a href="http://www.houstonpublicmedia.org/articles/news/2016/10/20/174032/local-choreographer-depicts-two-iconic-houston-landmarks-through-dance/">Local Choreographer Depicts Two Iconic Houston Landmarks Through Dance</a></h2>
						</div>
					</article>
									</div>
				<section id="top-posts"><h4>Most Viewed</h4><ul>
<li><h2 class="entry-title"><a href="http://www.houstonpublicmedia.org/articles/news/2016/12/22/181869/can-houston-sustain-all-these-new-performance-venues/" rel="bookmark">Can Houston Sustain All These New Performance Venues?</a></h2></li><li><h2 class="entry-title"><a href="http://www.houstonpublicmedia.org/articles/news/2016/12/22/181878/relief-for-a-major-traffic-headache-in-downtown-will-not-arrive-until-early-next-year/" rel="bookmark">Relief For A Major Traffic Headache In Downtown Houston Will Not Arrive Until Early Next Year</a></h2></li><li><h2 class="entry-title"><a href="http://www.houstonpublicmedia.org/articles/news/2016/12/20/181405/meet-the-man-believed-to-be-the-first-black-millionaire-in-texas/" rel="bookmark">Meet The Man Believed To Be The First Black Millionaire In Texas</a></h2></li><li><h2 class="entry-title"><a href="http://www.houstonpublicmedia.org/articles/news/2016/11/25/178598/theres-a-new-place-to-buy-latino-literature-in-houston/" rel="bookmark">There’s a New Place to Buy Latino Literature in Houston</a></h2></li><li><h2 class="entry-title"><a href="http://www.houstonpublicmedia.org/articles/news/2016/12/21/181574/west-houston-cyclists-are-getting-some-dutch-junctions/" rel="bookmark">West Houston Cyclists Are Getting Some 'Dutch Junctions'</a></h2></li></ul></section>
				<div class="sidebar-ad">
					<div id="div-gpt-ad-1394579228932-1">
						<h4>Support Comes From</h4>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394579228932-1'); });
						</script>
					</div>
				</div>
			</aside>

					</main><!-- .site-main -->
	</div><!-- .content-area -->

				<div id="div-gpt-ad-1394579228932-0">
					<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394579228932-0'); });
					</script>
				</div>
			</div><!-- .site-content -->

			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
					<div class="foot-logo">
						<a href="http://www.houstonpublicmedia.org/" rel="home" title="Houston Public Media"><img src="//www.houstonpublicmedia.org/assets/images/HPM_OneLine_UH.png" alt="Houston Public Media" /></a>
					</div>
					<div id="footer-social">
						<div class="footer-social-icon footer-facebook">
							<a href="https://www.facebook.com/houstonpublicmedia" target="_blank"><span class="fa fa-facebook" aria-hidden="true"></span></a>
						</div>
						<div class="footer-social-icon footer-twitter">
							<a href="https://twitter.com/houstonpubmedia" target="_blank"><span class="fa fa-twitter" aria-hidden="true"></span></a>
						</div>
						<div class="footer-social-icon footer-instagram">
							<a href="https://instagram.com/houstonpubmedia" target="_blank"><span class="fa fa-instagram" aria-hidden="true"></span></a>
						</div>
						<div class="footer-social-icon footer-youtube">
							<a href="https://www.youtube.com/user/houstonpublicmedia" target="_blank"><span class="fa fa-youtube-play" aria-hidden="true"></span></a>
						</div>
						<div class="footer-social-icon footer-soundcloud">
							<a href="https://soundcloud.com/houston-public-media" target="_blank"><span class="fa fa-soundcloud" aria-hidden="true"></span></a>
						</div>
					</div>
					<nav id="secondary-navigation" class="footer-navigation" role="navigation">
<div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="nav-menu"><li id="menu-item-61378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61378"><a href="http://www.houstonpublicmedia.org/news/">News</a></li>
<li id="menu-item-61375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61375"><a href="http://www.houstonpublicmedia.org/arts-culture/">Arts &#038; Culture</a></li>
<li id="menu-item-61377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61377"><a href="http://www.houstonpublicmedia.org/education/">Education</a></li>
<li id="menu-item-61380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61380"><a href="http://www.houstonpublicmedia.org/tv8/">TV 8</a></li>
<li id="menu-item-61379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61379"><a href="http://www.houstonpublicmedia.org/news887/">News 88.7</a></li>
<li id="menu-item-61376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61376"><a href="http://www.houstonpublicmedia.org/classical/">Classical</a></li>
<li id="menu-item-61398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61398"><a href="http://www.houstonpublicmedia.org/about/">About</a></li>
<li id="menu-item-61397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61397"><a href="http://www.houstonpublicmedia.org/contact-us/">Contact Us</a></li>
</ul></div>						<div class="clear"></div>
					</nav>
					<p>Houston Public Media is supported with your gifts to the Houston Public Media Foundation and is licensed to the <a href="http://www.uh.edu" target="_blank" style="color: #cc0000;">University of Houston</a></p>
					<p>Copyright &copy; 2016 | <a href="/about/privacy-policy">Privacy Policy</a></p>
				</div><!-- .site-info -->
			</footer><!-- .site-footer -->
		</div><!-- .site -->
		<script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/ab0p.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript' src='http://www.houstonpublicmedia.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.houstonpublicmedia.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='//www.houstonpublicmedia.org/wp-content/plugins/galleria/galleria/galleria-1.2.9.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='//www.houstonpublicmedia.org/wp-content/plugins/galleria/galleria/themes/amw-classic-light/galleria.amw-classic-light.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.houstonpublicmedia.org/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script src="https://www.houstonpublicmedia.org/assets/js/jquery.colorbox-min.js"></script>
<script>
	jQuery(document).ready(function($){
		Date.prototype.addHours = function(h)
		{    
			this.setTime(this.getTime() + (h*60*60*1000));
			return this;  
		}
		function get_cookie ( cookie_name )
		{
			var results = document.cookie.match ( '(^|;) ?' + cookie_name + '=([^;]*)(;|$)' );
			if ( results )
				return ( unescape ( results[1] ) );
			else
				return null;
		}
		var visited = get_cookie('visited');
		var lightBox = '<div id="campaign-splash"><div id="splash"><a href="/donate"><img src="https://www.houstonpublicmedia.org/assets/images/campaign/SoG-LightboxHeader.png" alt="Season of Giving: Tis the Season to Give Back"></a><div class="campaign-total"><p>Since 1965 our mission has been to serve Greater Houston by<br />providing trusted, quality programming and we have grown<br />into a vital resource for the local community.  You can<br />champion that mission into 2017 and beyond!</p></div><a href="/donate" class="donate-bottom">Give Now</a></div></div>';
		if (visited == null) {
			var expires = new Date();
			expires.addHours(4);
			document.cookie = "visited=true;path=/;domain=.houstonpublicmedia.org;expires=" + expires.toUTCString();
			$('#primary').prepend( lightBox );
			if (window.wide > 480) {
				$.colorbox({innerWidth:"500px", innerHeight:"375px", transition:"elastic",speed:500, inline:true, href:"#splash"});
			}
		}
	});
</script>
<style>
#colorbox {
	background: white;
	z-index: 1000;
	overflow: visible !important;
}
#cboxOverlay {
	width: 100%;
	height: 100%;
	background: rgba(0,0,0,0.7);
	position: absolute;
	top: 0;
	left: 0;
	bottom: 0;
	right: 0;
	z-index: 999;
}
#cboxClose {
	position: absolute;
	top: -12px;
	right: -12px;
	width: 28px;
	height: 28px;
	text-indent: -9999px;
	background: rgb(9,86,107);
	outline: none;
	border: 0;
	border-radius: 14px;
}
#cboxClose:hover {
	opacity: 0.75;
	transition: opacity .2s ease-out;
	cursor: pointer;
}
#cboxClose:before {
	content: 'X';
	text-indent: 0px;
	position: absolute;
	color: white;
	top: 2px;
	left: 8px;
	font: normal 1.5em/1em 'MiloOT',arial,helvetica,sans-serif;
}
</style>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9873487930","applicationID":"34492621","transactionName":"YFBRMUICCEEAUUMIDVkacgZECglcTkFeDwVbUA==","queueTime":0,"applicationTime":1244,"atts":"TBdSRwoYG08=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7194/7689 objects using memcached
Content Delivery Network via Amazon Web Services: CloudFront: www.houstonpublicmedia.org
Database Caching 113/160 queries in 0.351 seconds using memcached

 Served from: www.houstonpublicmedia.org @ 2016-12-23 00:38:04 by W3 Total Cache -->