<!DOCTYPE html>
<html lang="en-US" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<head>
		<meta charset="UTF-8">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="description" content="Oscar Munoz, United Airlines CEO, will testify before the House Transportation Committee today about an incident when a passenger was dragged by security guards off an overbooked United flight." />
		<meta name="keywords" content="News, CEO Oscar Munoz, congress, dragged off a plane, passenger rights, united airlines" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="bitly-verification" content="7777946f1a0a"/>
		<meta name="google-site-verification" content="QOrBnMZ1LXDA9tL3e5WmFUU-oI3JUbDRotOWST1P_Dg" />
		<link rel="shortcut icon" href="//www.houstonpublicmedia.org/assets/images/favicon.ico">
		<link rel="icon" type="image/png" href="//www.houstonpublicmedia.org/assets/images/favicon-192x192.png" sizes="192x192">
		<link rel="apple-touch-icon" sizes="180x180" href="//www.houstonpublicmedia.org/assets/images/apple-touch-icon-180x180.png">
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.houstonpublicmedia.org/feed/" />
		<meta name="apple-itunes-app" content="app-id=530216229" />
		<meta name="google-play-app" content="app-id=com.jacobsmedia.KUHFV3" />
		<meta property="og:image" content="https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/02082639/ap_17101708933266-4ed9722718ec16c2b7eb690a47c1e0c4e1154c32-1067x800.jpg" />
		<meta property="og:image:url" content="https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/02082639/ap_17101708933266-4ed9722718ec16c2b7eb690a47c1e0c4e1154c32-1067x800.jpg" />
		<meta property="og:image:height" content="800" />
		<meta property="og:image:width" content="1067" />
		<meta property="og:image:type" content="image/jpeg" />
		<meta property="og:image:secure_url" content="https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/02082639/ap_17101708933266-4ed9722718ec16c2b7eb690a47c1e0c4e1154c32-1067x800.jpg" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="United CEO Called Before Congress To Explain Eviction And Injury Of Passenger | Houston Public Media" />
		<meta property="og:url" content="http://www.houstonpublicmedia.org/articles/news/2017/05/02/198793/united-ceo-called-before-congress-to-explain-eviction-and-injury-of-passenger/"/>
		<meta property="og:site_name" content="Houston Public Media" />
		<meta property="og:description" content="Oscar Munoz, United Airlines CEO, will testify before the House Transportation Committee today about an incident when a passenger was dragged by security guards off an overbooked United flight." />
		<meta property="fb:app_id" content="523938487799321" />
		<meta property="fb:admins" content="37511993" />
		<meta property="fb:pages" content="27589213702" />
		<meta property="fb:pages" content="183418875085596" />
		<meta property="article:published_time" content="2017-05-02T08:28:52+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/houstonpublicmedia/" />
		<meta property="article:section" content="News" />
		<meta property="article:tag" content="CEO Oscar Munoz" />
		<meta property="article:tag" content="congress" />
		<meta property="article:tag" content="dragged off a plane" />
		<meta property="article:tag" content="passenger rights" />
		<meta property="article:tag" content="united airlines" />
		<meta property="article:author" content="http://www.houstonpublicmedia.org/articles/author/david-schaper-npr/" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@houstonpubmedia" />
        <meta name="twitter:creator" content="@houstonpubmedia" />
        <meta name="twitter:title" content="United CEO Called Before Congress To Explain Eviction And Injury Of Passenger | Houston Public Media" />
        <meta name="twitter:image" content="https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/02082639/ap_17101708933266-4ed9722718ec16c2b7eb690a47c1e0c4e1154c32-1067x800.jpg" />
        <meta name="twitter:url" content="http://www.houstonpublicmedia.org/articles/news/2017/05/02/198793/united-ceo-called-before-congress-to-explain-eviction-and-injury-of-passenger/" />
        <meta name="twitter:description" content="Oscar Munoz, United Airlines CEO, will testify before the House Transportation Committee today about an incident when a passenger was dragged by security guards off an overbooked United flight.">
        <meta name="twitter:widgets:link-color" content="#000000">
        <meta name="twitter:widgets:border-color" content="#000000">
        <meta name="twitter:partner" content="tfwp">
		<meta name="datePublished" content="2017-05-02T08:28:52+00:00" />
		<meta name="story_id" content="526530542" />
		<meta name="has_audio" content="0" />
		<meta name="programs" content="none" />
		<meta name="category" content="News" />
		<meta name="org_id" content="220" />
		<meta name="author" content="David Schaper, NPR" />
		<meta name="wordCount" content="676" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>United CEO Called Before Congress To Explain Eviction And Injury Of Passenger &#8211; Houston Public Media</title>
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='ie9-css-css'  href='//www.houstonpublicmedia.org/assets/css/ie9.css?ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='hpmv2-packed-styles-css'  href='//www.houstonpublicmedia.org/assets/css/packed-styles.1493427698.min.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.houstonpublicmedia.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.houstonpublicmedia.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//use.typekit.net/rss8xfx.js?ver=4.7.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js?ver=4.7.4'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='//www.houstonpublicmedia.org/assets/js/respond.min.js?ver=4.7.4'></script>
<![endif]-->
<script type='text/javascript' src='//www.houstonpublicmedia.org/assets/js/packed-scripts.1493427698.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.houstonpublicmedia.org/wp-json/' />
<link rel='prev' title='Chief: Car Driving Away When Officer Fatally Shot Texas Teen' href='http://www.houstonpublicmedia.org/articles/news/2017/05/02/198790/chief-car-driving-away-when-officer-fatally-shot-texas-teen/' />
<link rel='next' title='Downtown Art Installation Takes Experimental Film Outside To Play' href='http://www.houstonpublicmedia.org/articles/news/2017/05/02/198724/downtown-art-installation-takes-experimental-film-outside-to-play/' />
<link rel="alternate" type="application/json+oembed" href="http://www.houstonpublicmedia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fnews%2F2017%2F05%2F02%2F198793%2Funited-ceo-called-before-congress-to-explain-eviction-and-injury-of-passenger%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.houstonpublicmedia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fnews%2F2017%2F05%2F02%2F198793%2Funited-ceo-called-before-congress-to-explain-eviction-and-injury-of-passenger%2F&#038;format=xml" />
			<meta property="fb:pages" content="183418875085596" />
			<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.houstonpublicmedia.org/wp-admin/admin-ajax.php", { action: "wmp_update", id: 198793, token: "65adf18ae2" }); /* ]]> */</script><!-- /WordPress Most Popular --><link rel="canonical" href="http://www.houstonpublicmedia.org/articles/news/2017/05/02/198793/united-ceo-called-before-congress-to-explain-eviction-and-injury-of-passenger/" />
<link rel="amphtml" href="http://www.houstonpublicmedia.org/articles/news/2017/05/02/198793/united-ceo-called-before-congress-to-explain-eviction-and-injury-of-passenger/amp/" />		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script>
			googletag.cmd.push(function() {
                var mapping = googletag.sizeMapping().addSize([1024, 768], [970, 50]).addSize([800, 800], [728, 90]).addSize([480, 640], [320, 50]).addSize([0, 0], [320, 50]).build();
				googletag.defineSlot('/9147267/HPM_Above_Footer', [970, 90], 'div-gpt-ad-1394579228932-0').setCategoryExclusion('External').addService(googletag.pubads());
				googletag.defineSlot('/9147267/HPM_Support_Sidebar', [300, 250], 'div-gpt-ad-1394579228932-1').setCategoryExclusion('External').addService(googletag.pubads());
                googletag.defineSlot('/9147267/HPM_Support_Sidebar', [300, 250], 'div-gpt-ad-1394579228932-2').setCategoryExclusion('External').addService(googletag.pubads());
                googletag.defineSlot('/9147267/HPM_Under_Nav', [[728, 90], [970, 50], [320, 50]], 'div-gpt-ad-1488818411584-0').setCategoryExclusion('External').defineSizeMapping(mapping).addService(googletag.pubads());
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			});
		</script>
	</head>

	<body class="post-template-default single single-post postid-198793 single-format-standard tribe-no-js">
		<script>window.fbAsyncInit = function() { FB.init({ appId: '523938487799321', xfbml: true, version: 'v2.6' });}; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div class="container">
						<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<div class="site-logo">
						<a href="/" rel="home" title="Houston Public Media">&nbsp;</a>
					</div>
					<div id="top-schedule">
						<div class="top-schedule-label">Schedules</div>
						<div class="top-schedule-links"><a href="/tv8">TV 8</a></div>
						<div class="top-schedule-links"><a href="/news887">News 88.7</a></div>
						<div class="top-schedule-links"><a href="/classical">Classical</a></div>
						<div class="top-schedule-links"><a href="/mixtape">Mixtape</a></div>
					</div>
					<div id="top-listen"><a href="/listen-live" target="_blank" data-dialog="860:400">Listen Live</a></div>
					<div id="top-donate"><a href="/donate" target="_blank">Donate</a></div>
					<div id="top-mobile-menu"><span class="fa fa-bars" aria-hidden="true"></span></div>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div id="top-search"><span class="fa fa-search" aria-hidden="true"></span><form role="search" method="get" class="search-form" action="/search/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="search" title="Search for:" />
	</label>
	<button class="search-submit screen-reader-text"><span class="fa fa-search" aria-hidden="true"></span><span class="screen-reader-text">Search</span></button>
</form></div>
					<div class="menu-main-header-nav-container"><ul id="menu-main-header-nav" class="nav-menu"><li id="menu-item-177474" class="nav-top nav-news menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-177474"><div class="nav-top">News</div>
<ul class="sub-menu">
	<li id="menu-item-177475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177475"><a href="http://www.houstonpublicmedia.org/diversecity/">DiverseCity</a></li>
	<li id="menu-item-185882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185882"><a href="http://www.houstonpublicmedia.org/news/politics/texas-legislature/">85th Texas Legislature</a></li>
	<li id="menu-item-61268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61268"><a href="http://www.houstonpublicmedia.org/news/">News Main</a></li>
</ul>
</li>
<li id="menu-item-61267" class="nav-top menu-item menu-item-type-post_type menu-item-object-page menu-item-61267"><a href="http://www.houstonpublicmedia.org/arts-culture/">Arts/Culture</a></li>
<li id="menu-item-147271" class="nav-top nav-education menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-147271"><div class="nav-top">Education</div>
<ul class="sub-menu">
	<li id="menu-item-147274" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-147274"><div>Back</div></li>
	<li id="menu-item-61266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61266"><a href="http://www.houstonpublicmedia.org/education/">For Grown Ups</a></li>
	<li id="menu-item-147272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147272"><a href="http://www.houstonpublicmedia.org/education/kids/">For Kids</a></li>
</ul>
</li>
<li id="menu-item-61272" class="nav-top nav-topics menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61272"><div class="nav-top">Topics</div>
<ul class="sub-menu">
	<li id="menu-item-61443" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-61443"><div>Back</div></li>
	<li id="menu-item-61282" class="nav-topic-head menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61282"><div class="nav-top-head">News</div>
	<ul class="sub-menu">
		<li id="menu-item-139278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139278"><a href="http://www.houstonpublicmedia.org/news/politics/election-2016/">Election 2016</a></li>
		<li id="menu-item-129142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129142"><a href="http://www.houstonpublicmedia.org/topics/news/arts-culture-news/">Arts &#038; Culture</a></li>
		<li id="menu-item-61276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61276"><a href="http://www.houstonpublicmedia.org/topics/news/business/">Business</a></li>
		<li id="menu-item-61294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61294"><a href="http://www.houstonpublicmedia.org/topics/news/city-of-houston/">City of Houston</a></li>
		<li id="menu-item-61277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61277"><a href="http://www.houstonpublicmedia.org/topics/news/education-news/">Education News</a></li>
		<li id="menu-item-61278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61278"><a href="http://www.houstonpublicmedia.org/topics/news/energy-environment/">Energy &#038; Environment</a></li>
		<li id="menu-item-61279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61279"><a href="http://www.houstonpublicmedia.org/topics/news/health-science/">Health &#038; Science</a></li>
		<li id="menu-item-135761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135761"><a href="http://www.houstonpublicmedia.org/topics/news/politics/">Politics</a></li>
		<li id="menu-item-61281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61281"><a href="http://www.houstonpublicmedia.org/topics/news/transportation/">Transportation</a></li>
	</ul>
</li>
	<li id="menu-item-61283" class="nav-topic-head-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61283"><div class="nav-top-head">Features</div>
	<ul class="sub-menu">
		<li id="menu-item-177471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177471"><a href="http://www.houstonpublicmedia.org/diversecity/">DiverseCity</a></li>
		<li id="menu-item-190531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190531"><a href="http://www.houstonpublicmedia.org/vietnam/">Vietnam/Houston</a></li>
		<li id="menu-item-185883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185883"><a href="http://www.houstonpublicmedia.org/news/politics/texas-legislature/">85th Texas Legislature</a></li>
		<li id="menu-item-147139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147139"><a href="http://www.houstonpublicmedia.org/news/weather/">Houston Weather</a></li>
		<li id="menu-item-157624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157624"><a href="http://www.houstonpublicmedia.org/news/series/the-abortion-training-taboo/">The Abortion Training Taboo</a></li>
		<li id="menu-item-61297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61297"><a href="http://www.houstonpublicmedia.org/topics/news/health-science/affordable-care-act/">Affordable Care Act</a></li>
		<li id="menu-item-126717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126717"><a href="http://www.houstonpublicmedia.org/news/series/a-tale-of-two-ports-houston-hamburg-and-the-challenges-of-global-trade/">A Tale of Two Ports</a></li>
		<li id="menu-item-127761" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-127761"><a href="http://www.houstonpublicmedia.org/shows/bauer-business-focus/">Bauer Business Focus</a></li>
		<li id="menu-item-131012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131012"><a href="http://www.houstonpublicmedia.org/news/series/development-divide/">Development Divide</a></li>
		<li id="menu-item-135760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135760"><a href="http://www.houstonpublicmedia.org/news/politics/election-2016/">Election 2016</a></li>
		<li id="menu-item-126274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126274"><a href="http://www.houstonpublicmedia.org/news/series/houstons-new-tracks/">Houston&#8217;s New Tracks</a></li>
		<li id="menu-item-61300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61300"><a href="http://www.houstonpublicmedia.org/topics/series/inside-the-classroom/">Inside the Classroom</a></li>
		<li id="menu-item-126273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126273"><p>You have knowledge and insights that can help journalists cover the news in greater depth and uncover stories they might not otherwise find.</p><a href="http://www.houstonpublicmedia.org/topics/news/public-insight-network/">Public Insight Network</a></li>
		<li id="menu-item-129643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129643"><a href="http://www.houstonpublicmedia.org/news/series/the-million/">The Million</a></li>
		<li id="menu-item-126271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126271"><a href="http://www.houstonpublicmedia.org/news/series/rerouting-houston-buses/">Rerouting Houston Buses</a></li>
		<li id="menu-item-129644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129644"><a href="http://www.houstonpublicmedia.org/news/series/boom-in-oil-and-traffic-deaths/">Boom In Oil And Traffic Deaths</a></li>
		<li id="menu-item-168397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168397"><a href="http://www.houstonpublicmedia.org/news/series/pakistan/">Reporter&#8217;s Notebook from Pakistan</a></li>
	</ul>
</li>
	<li id="menu-item-61284" class="nav-topic-head menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61284"><div class="nav-top-head">Arts &#038; Culture</div>
	<ul class="sub-menu">
		<li id="menu-item-61286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61286"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/classical-music/">Classical Music</a></li>
		<li id="menu-item-61289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61289"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/music/">Music</a></li>
		<li id="menu-item-61290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61290"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/opera-musical-theater/">Opera &#038; Musical Theater</a></li>
		<li id="menu-item-61287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61287"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/dance/">Dance</a></li>
		<li id="menu-item-61292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61292"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/visual-art/">Visual Art</a></li>
		<li id="menu-item-61291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61291"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/theatre-film/">Theatre &#038; Film</a></li>
		<li id="menu-item-61288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61288"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/literature/">Literature</a>
		<ul class="sub-menu">
			<li id="menu-item-192795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192795"><a href="http://www.houstonpublicmedia.org/news/series/voices-and-verses-a-poem-a-day-series/">Voices and Verses: A Poem-A-Day Series</a></li>
		</ul>
</li>
		<li id="menu-item-61293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61293"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/food/">Food</a></li>
	</ul>
</li>
	<li id="menu-item-61285" class="nav-topic-head-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61285"><div class="nav-top-head">Features</div>
	<ul class="sub-menu">
		<li id="menu-item-61295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61295"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/classical-music/houston-symphony/">Houston Symphony</a></li>
		<li id="menu-item-149801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149801"><a href="http://www.houstonpublicmedia.org/arts-culture/national-chamber-music-month/">National Chamber Music Month</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61273" class="nav-top nav-stations menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61273"><div class="nav-top">Stations</div>
<ul class="sub-menu">
	<li id="menu-item-61442" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-61442"><div>Back</div></li>
	<li id="menu-item-61271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61271"><a href="http://www.houstonpublicmedia.org/tv8/">TV 8</a>
	<ul class="sub-menu">
		<li id="menu-item-61307" class="nav-station-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-61307"><a href="http://video.houstonpbs.org">Watch TV 8 Video</a></li>
		<li id="menu-item-162302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162302"><a href="/tv8/#program-services">Ways to Watch</a></li>
		<li id="menu-item-162303" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-162303"><div class="nav-top-head">Popular Shows</div>
		<ul class="sub-menu">
			<li id="menu-item-162311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162311"><a target="_blank" href="http://www.pbs.org/wgbh/roadshow/index.html">Antiques Roadshow</a></li>
			<li id="menu-item-162306" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-162306"><a href="http://www.houstonpublicmedia.org/shows/arts-insight/">Arts InSight</a></li>
			<li id="menu-item-162312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162312"><a target="_blank" href="http://www.pbs.org/wnet/nature/">Nature</a></li>
			<li id="menu-item-162313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162313"><a target="_blank" href="http://www.pbs.org/wgbh/nova/">NOVA</a></li>
			<li id="menu-item-61368" class="nav-program-sub-all menu-item menu-item-type-post_type menu-item-object-page menu-item-61368"><a href="http://www.houstonpublicmedia.org/tv8/tv-8-shows-a-z/">All TV 8 Shows</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-61270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61270"><a href="http://www.houstonpublicmedia.org/news887/">News 88.7</a>
	<ul class="sub-menu">
		<li id="menu-item-141812" class="nav-station-sub nav-listen-live menu-item menu-item-type-custom menu-item-object-custom menu-item-141812"><a href="/listen-live/#news">Listen Live</a></li>
		<li id="menu-item-132795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132795"><a href="http://www.houstonpublicmedia.org/news887/ways-to-listen/">Ways to Listen</a></li>
		<li id="menu-item-162304" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-162304"><div class="nav-top-head">Popular Shows</div>
		<ul class="sub-menu">
			<li id="menu-item-162314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162314"><a target="_blank" href="http://www.npr.org/programs/all-things-considered/">All Things Considered</a></li>
			<li id="menu-item-162315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162315"><a target="_blank" href="http://houstonmatters.org">Houston Matters</a></li>
			<li id="menu-item-162316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162316"><a target="_blank" href="http://www.npr.org/programs/morning-edition/">Morning Edition</a></li>
			<li id="menu-item-162317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162317"><a target="_blank" href="http://www.texasstandard.org/">Texas Standard</a></li>
			<li id="menu-item-162318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162318"><a target="_blank" href="http://www.npr.org/programs/wait-wait-dont-tell-me/">Wait Wait&#8230;Don&#8217;t Tell Me</a></li>
			<li id="menu-item-61367" class="nav-program-sub-all menu-item menu-item-type-post_type menu-item-object-page menu-item-61367"><a href="http://www.houstonpublicmedia.org/news887/all-shows/">All News 88.7 Shows</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-61269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61269"><a href="http://www.houstonpublicmedia.org/classical/">Classical</a>
	<ul class="sub-menu">
		<li id="menu-item-141813" class="nav-station-sub nav-listen-live menu-item menu-item-type-custom menu-item-object-custom menu-item-141813"><a href="/listen-live/#classical">Listen Live</a></li>
		<li id="menu-item-132794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132794"><a href="http://www.houstonpublicmedia.org/classical/ways-to-listen/">Ways to Listen</a></li>
		<li id="menu-item-162305" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-162305"><div class="nav-top-head">Popular Shows</div>
		<ul class="sub-menu">
			<li id="menu-item-162307" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-162307"><a href="http://www.houstonpublicmedia.org/shows/classical-classroom/">Classical Classroom</a></li>
			<li id="menu-item-162319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162319"><a target="_blank" href="http://exploringmusic.wfmt.com/">Exploring Music</a></li>
			<li id="menu-item-162308" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-162308"><a href="http://www.houstonpublicmedia.org/shows/houston-symphony-broadcasts/">Houston Symphony Broadcasts</a></li>
			<li id="menu-item-162309" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-162309"><a href="http://www.houstonpublicmedia.org/shows/music-in-the-making/">Music in the Making</a></li>
			<li id="menu-item-162320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162320"><a target="_blank" href="http://www.yourclassical.org/programs/performance-today">Performance Today</a></li>
			<li id="menu-item-61366" class="nav-program-sub-all menu-item menu-item-type-post_type menu-item-object-page menu-item-61366"><a href="http://www.houstonpublicmedia.org/classical/all-shows/">All Classical Shows</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-167042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-167042"><a href="http://www.houstonpublicmedia.org/mixtape/">Mixtape</a>
	<ul class="sub-menu">
		<li id="menu-item-167043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167043"><a href="/listen-live/#mixtape">Listen Live</a></li>
		<li id="menu-item-167044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167044"><a href="/news887/ways-to-listen/#mixtape">Ways to Listen</a></li>
		<li id="menu-item-167045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-167045"><div class="nav-top-head">Popular Shows</div>
		<ul class="sub-menu">
			<li id="menu-item-167047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167047"><a href="http://hos.com">Music from the Hearts of Space</a></li>
			<li id="menu-item-167046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167046"><a href="http://xponentialradio.org">XPoNential Radio</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61274" class="nav-top nav-programs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61274"><div class="nav-top">Programs</div>
<ul class="sub-menu">
	<li id="menu-item-61441" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-61441"><div>Back</div></li>
	<li id="menu-item-61311" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61311"><div class="nav-top-head">News</div>
	<ul class="sub-menu">
		<li id="menu-item-195400" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-195400"><a href="http://www.houstonpublicmedia.org/shows/red-white-and-blue/">Red, White and Blue</a></li>
		<li id="menu-item-61345" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61345"><a href="http://www.houstonpublicmedia.org/shows/bauer-business-focus/">Bauer Business Focus</a></li>
		<li id="menu-item-61328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61328"><a target="_blank" href="http://houstonmatters.org">Houston Matters</a></li>
		<li id="menu-item-126141" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-126141"><a href="http://www.houstonpublicmedia.org/shows/political-perspectives/">Political Perspectives</a></li>
		<li id="menu-item-61334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61334"><a target="_blank" href="http://www.texasstandard.org/">Texas Standard</a></li>
	</ul>
</li>
	<li id="menu-item-61310" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61310"><div class="nav-top-head">Arts &#038; Culture</div>
	<ul class="sub-menu">
		<li id="menu-item-61344" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61344"><a href="http://www.houstonpublicmedia.org/shows/arts-insight/">Arts InSight</a></li>
		<li id="menu-item-61348" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61348"><a href="http://www.houstonpublicmedia.org/shows/houston-symphony-broadcasts/">Houston Symphony Broadcasts</a></li>
		<li id="menu-item-61349" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61349"><a href="http://www.houstonpublicmedia.org/shows/innerviews-with-ernie-manouse/">InnerVIEWS with Ernie Manouse</a></li>
		<li id="menu-item-61327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61327"><a target="_blank" href="http://manorofspeaking.org">Manor of Speaking</a></li>
		<li id="menu-item-61351" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61351"><a href="http://www.houstonpublicmedia.org/shows/music-in-the-making/">Music in the Making</a></li>
		<li id="menu-item-164986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164986"><a href="http://www.houstonpublicmedia.org/tv8/the-territory/">The Territory</a></li>
	</ul>
</li>
	<li id="menu-item-61312" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61312"><div class="nav-top-head">Features</div>
	<ul class="sub-menu">
		<li id="menu-item-177472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177472"><a href="http://www.houstonpublicmedia.org/diversecity/">DiverseCity</a></li>
		<li id="menu-item-61346" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61346"><a href="http://www.houstonpublicmedia.org/shows/arte-publico/">Arte Público Author of the Month</a></li>
		<li id="menu-item-167026" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-167026"><a href="http://www.houstonpublicmedia.org/shows/briefcase/">Briefcase</a></li>
		<li id="menu-item-61335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61335"><a target="_blank" href="http://uh.edu/engines">Engines of Our Ingenuity</a></li>
		<li id="menu-item-127503" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-127503"><a href="http://www.houstonpublicmedia.org/shows/uh-moment/">UH Moment</a></li>
	</ul>
</li>
	<li id="menu-item-61313" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61313"><div class="nav-top-head">Digital/Podcasts</div>
	<ul class="sub-menu">
		<li id="menu-item-196875" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-196875"><a href="http://www.houstonpublicmedia.org/shows/imaginarium/">Imaginarium</a></li>
		<li id="menu-item-61347" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61347"><a href="http://www.houstonpublicmedia.org/shows/classical-classroom/">Classical Classroom</a></li>
		<li id="menu-item-183099" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-183099"><a href="http://www.houstonpublicmedia.org/shows/encore-houston/">Encore Houston</a></li>
		<li id="menu-item-188851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188851"><a href="http://uh.edu/engines">Engines of Our Ingenuity</a></li>
		<li id="menu-item-169380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169380"><a href="http://www.houstonpublicmedia.org/arts-culture/inprint-margarett-root-brown-reading-series/">Inprint Margarett Root Brown Reading Series</a></li>
		<li id="menu-item-192261" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-192261"><a href="http://www.houstonpublicmedia.org/shows/party-politics/">Party Politics</a></li>
		<li id="menu-item-61356" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61356"><a href="http://www.houstonpublicmedia.org/shows/skyline-sessions/">Skyline Sessions</a></li>
		<li id="menu-item-172679" class="nav-program-sub-all menu-item menu-item-type-custom menu-item-object-custom menu-item-172679"><a href="/podcasts/">All Podcasts >></a></li>
	</ul>
</li>
	<li id="menu-item-61314" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61314"><div class="nav-top-head">Popular National Shows</div>
	<ul class="sub-menu">
		<li id="menu-item-61321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61321"><a target="_blank" href="http://www.npr.org/programs/all-things-considered/">All Things Considered</a></li>
		<li id="menu-item-61315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61315"><a target="_blank" href="http://www.pbs.org/wgbh/roadshow/index.html">Antiques Roadshow</a></li>
		<li id="menu-item-61316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61316"><a target="_blank" href="http://www.pbs.org/wgbh/masterpiece/downtonabbey/">Downton Abbey</a></li>
		<li id="menu-item-61320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61320"><a target="_blank" href="http://www.npr.org/programs/morning-edition/">Morning Edition</a></li>
		<li id="menu-item-61317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61317"><a target="_blank" href="http://www.pbs.org/wnet/nature/">Nature</a></li>
		<li id="menu-item-61318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61318"><a target="_blank" href="http://www.pbs.org/wgbh/nova/">NOVA</a></li>
		<li id="menu-item-61322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61322"><a target="_blank" href="http://www.npr.org/programs/wait-wait-dont-tell-me/">Wait Wait&#8230;Don&#8217;t Tell Me!</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61275" class="nav-top nav-support menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61275"><div class="nav-top">Support</div>
<ul class="sub-menu">
	<li id="menu-item-61440" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-61440"><div>Back</div></li>
	<li id="menu-item-61405" class="nav-support-donate menu-item menu-item-type-custom menu-item-object-custom menu-item-61405"><p>Join the thousands who support the programs you love each and every day.</p><a target="_blank" href="/donate">Donate Now</a></li>
	<li id="menu-item-61399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61399"><a href="http://www.houstonpublicmedia.org/support/">Become a Member</a></li>
	<li id="menu-item-127319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127319"><a href="http://www.houstonpublicmedia.org/support/studio-society/">Studio Society</a></li>
	<li id="menu-item-122606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122606"><a href="http://www.houstonpublicmedia.org/support/legacy-circle/">Legacy Circle</a></li>
	<li id="menu-item-139575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139575"><a href="http://sponsorhoustonpublicmedia.org">Sponsorship</a></li>
	<li id="menu-item-122609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122609"><a href="http://www.houstonpublicmedia.org/support/vehicle-donation/">Vehicle Donation</a></li>
	<li id="menu-item-127791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127791"><a href="/amazon">Amazon Affiliate</a></li>
	<li id="menu-item-176192" class="nav-support-matching menu-item menu-item-type-post_type menu-item-object-page menu-item-176192"><a href="http://www.houstonpublicmedia.org/support/company-matching-gifts/">Matching Gifts</a></li>
	<li id="menu-item-122607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122607"><a href="http://www.houstonpublicmedia.org/support/newslettereguide-signup/">This Week e-Newsletter Signup</a></li>
	<li id="menu-item-158602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158602"><a href="http://www.houstonpublicmedia.org/support/memorial-and-honor-donations/">Memorial Donations</a></li>
	<li id="menu-item-127790" class="nav-support-sustainer menu-item menu-item-type-custom menu-item-object-custom menu-item-127790"><p>Sustaining donor? Update your information here.</p><a href="/update">Sustainer Update</a></li>
	<li id="menu-item-158619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158619"><a href="http://www.houstonpublicmedia.org/support/other-ways-to-give/">Other Ways to Give</a></li>
	<li id="menu-item-177594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177594"><a href="http://www.houstonpublicmedia.org/support/passport/help/">Passport Help</a></li>
</ul>
</li>
<li id="menu-item-122610" class="nav-top nav-music menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122610"><div class="nav-top">Music</div>
<ul class="sub-menu">
	<li id="menu-item-173540" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-173540"><div>Back</div></li>
	<li id="menu-item-178175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178175"><a target="_blank" href="/vuhaus">VuHaus</a></li>
	<li id="menu-item-173535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173535"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/classical-music/">Classical</a></li>
	<li id="menu-item-173536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173536"><a href="http://www.houstonpublicmedia.org/mixtape/">Mixtape</a></li>
	<li id="menu-item-173537" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-173537"><a href="http://www.houstonpublicmedia.org/shows/skyline-sessions/">Skyline Sessions</a></li>
	<li id="menu-item-173538" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-173538"><a href="http://www.houstonpublicmedia.org/shows/classical-classroom/">Classical Classroom</a></li>
	<li id="menu-item-183098" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-183098"><a href="http://www.houstonpublicmedia.org/shows/encore-houston/">Encore Houston</a></li>
	<li id="menu-item-177592" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-177592"><a href="http://www.houstonpublicmedia.org/shows/houston-symphony-broadcasts/">Houston Symphony Broadcasts</a></li>
	<li id="menu-item-173539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173539"><a href="http://www.houstonpublicmedia.org/topics/arts-culture/music/">Music Stories</a></li>
</ul>
</li>
<li id="menu-item-150204" class="nav-top nav-uh menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150204"><div class="nav-top">UH</div>
<ul class="sub-menu">
	<li id="menu-item-162321" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-162321"><div>Back</div></li>
	<li id="menu-item-150275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150275"><a href="http://www.uh.edu">Main</a></li>
	<li id="menu-item-150272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150272"><a target="_blank" href="http://www.uh.edu/about/">About UH</a></li>
	<li id="menu-item-150274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150274"><a target="_blank" href="http://www.uh.edu/academics/">Academics</a></li>
	<li id="menu-item-150276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150276"><a href="http://www.uh.edu/admissions/">Admissions</a></li>
	<li id="menu-item-150277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150277"><a href="http://www.uh.edu/student-life/">Student Life</a></li>
	<li id="menu-item-150278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150278"><a href="http://www.uh.edu/research/">Research</a></li>
	<li id="menu-item-150279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150279"><a href="http://www.uh.edu/uh-arts/">Arts</a></li>
	<li id="menu-item-150280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150280"><a href="http://www.uh.edu/athletics/">Athletics</a></li>
	<li id="menu-item-150281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150281"><a href="http://www.uh.edu/news-events/">News &#038; Events</a></li>
</ul>
</li>
<li id="menu-item-122603" class="nav-top nav-top-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122603"><a href="http://www.houstonpublicmedia.org/about/">About</a></li>
<li id="menu-item-122604" class="nav-top nav-top-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122604"><a href="http://www.houstonpublicmedia.org/contact-us/">Contact Us</a></li>
</ul></div>						<div class="clear"></div>
					</nav><!-- .main-navigation -->
				</div><!-- .site-branding -->
			</header><!-- .site-header -->		</div>
		<div id="page" class="hfeed site">
			<div id="content" class="site-content">
                <!-- /9147267/HPM_Under_Nav -->
                <div id='div-gpt-ad-1488818411584-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488818411584-0'); });
                    </script>
                </div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
						<article id="post-198793" class="post-198793 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-ceo-oscar-munoz tag-congress tag-dragged-off-a-plane tag-passenger-rights tag-united-airlines felix-type-b">
				<header class="entry-header">
					<h3>News</h3>
					<h1 class="entry-title">United CEO Called Before Congress To Explain Eviction And Injury Of Passenger</h1><p>Oscar Munoz, United Airlines CEO, will testify before the House Transportation Committee today about an incident when a passenger was dragged by security guards off an overbooked United flight.</p>
					<div class="byline-date">
					<address class="vcard author"><a href="http://www.houstonpublicmedia.org/articles/author/david-schaper-npr/" title="Posts by David Schaper, NPR" class="author url fn" rel="author">David Schaper, NPR</a></address> | <span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published updated" datetime="2017-05-02T08:28:52+00:00">May 2, 2017, 8:28 AM</time></span>					</div>
				</header><!-- .entry-header -->
				<div class="entry-content">
					<figure id="attachment_198794" style="width: 2824px" class="wp-caption aligncenter"><img class="size-full wp-image-198794" src="https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/02082639/ap_17101708933266-4ed9722718ec16c2b7eb690a47c1e0c4e1154c32.jpg" alt="" width="2824" height="2118" srcset="https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/02082639/ap_17101708933266-4ed9722718ec16c2b7eb690a47c1e0c4e1154c32.jpg 2824w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/02082639/ap_17101708933266-4ed9722718ec16c2b7eb690a47c1e0c4e1154c32-450x338.jpg 450w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/02082639/ap_17101708933266-4ed9722718ec16c2b7eb690a47c1e0c4e1154c32-1000x750.jpg 1000w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/02082639/ap_17101708933266-4ed9722718ec16c2b7eb690a47c1e0c4e1154c32-1067x800.jpg 1067w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/02082639/ap_17101708933266-4ed9722718ec16c2b7eb690a47c1e0c4e1154c32-768x576.jpg 768w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/02082639/ap_17101708933266-4ed9722718ec16c2b7eb690a47c1e0c4e1154c32-1376x1032.jpg 1376w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/02082639/ap_17101708933266-4ed9722718ec16c2b7eb690a47c1e0c4e1154c32-1044x783.jpg 1044w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/02082639/ap_17101708933266-4ed9722718ec16c2b7eb690a47c1e0c4e1154c32-632x474.jpg 632w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/02082639/ap_17101708933266-4ed9722718ec16c2b7eb690a47c1e0c4e1154c32-536x402.jpg 536w" sizes="(max-width: 2824px) 100vw, 2824px" /><figcaption class="wp-caption-text">United Airlines CEO Oscar Munoz in June 2016. He will appear before a House committee today</figcaption></figure>
<p>The CEO of United Airlines will be in the hot seat on Capitol Hill this morning, answering what are sure to be pointed questions from members of Congress about last month&#8217;s incident in which a United passenger was dragged off a plane.</p>
<p>Executives from other airlines will be there, too, as Congress examines customer service problems across the commercial aviation industry and considers legislation to better protect airline passengers.</p>
<p>United CEO Oscar Munoz will appear before the House Transportation Committee, along with the airline&#8217;s president Scott Kirby, to try to explain why the airline needed to bump passengers from a Louisville, Ky.,-bound flight from Chicago after they&#8217;d already been seated, and why United called on O&#8217;Hare airport security officers to remove the passenger who refused to give up his seat.</p>
<p>Cell phone video shows the officers violently pulling 69-year old Dr. David Dao of Kentucky out of his seat and then dragging him up the aisle and off the plane.</p>
<p>Dao suffered a concussion, a broken nose and lost two teeth. His attorney says he may need surgery because of his injuries. Dao reached a settlement with United last week for an undisclosed amount.</p>
<p>Munoz has apologized repeatedly for the incident and for his own initial response, which was criticized as tone deaf when he apologized for having to &#8220;re-accommodate&#8221; the passenger.</p>
<p>Last week, the airline announced several policy changes to prevent such incidents from happening again. One change is that United will reduce over-booking of flights in order to limit the need to &#8220;bump&#8221; passengers to a later flight.</p>
<p>When it does overbook, United will now offer up to $10,000 to passengers who volunteer to be bumped. The intention is to limit the need to involuntarily bump passengers, as happened in the April 9 dragging incident.</p>
<p>United also says that the airline will no longer call on airport police or other law enforcement personnel to handle these kinds of matters, unless safety and security are at risk.</p>
<p>Others scheduled to testify at the hearing, which begins at 9:30 a.m. ET, include Joseph Sprague, senior vice president of external relations for Alaska Airlines; Bob Jordan, executive vice president and chief commercial officer at Southwest Airlines; Kerry Philipovitch, senior vice president of customer experience at American Airlines and William McGee, an aviation consultant with Consumers Union</p>
<p>Congress is considering legislation to better protect airline passengers.</p>
<p>Among the bills recently introduced in the wake of the United Airlines incident:</p>
<ul>
<li>The BOARD (Bumping on Overbooked Airplanes Requires Dealing) Fairly act, introduced by Chicago-area Democratic Rep. Jan Schakowsky, which would prohibit airlines from bumping passengers against their will, ever.</li>
<li>The SEAT (Secure Equity in Airline Transportation) Act, which would prevent airlines from removing a customer from his or her seat to make room for another passenger or an airline employee, introduced by Republican Rep. Neal Dunn of Florida.</li>
<li>The &#8220;Customers, Not Cargo&#8221; Act, which would also prohibit airlines from bumping passengers from overbooked flights after they&#8217;re seated on the plane, introduced by Sen. Chris Van Hollen, D-Md.</li>
<li>The TICKETS (Transparency, Improvements and Compensation to Keep Every Ticketholder Safe) Act, proposed by Democratic Sens. Maggie Hassan of New Hampshire and Brian Schatz of Hawaii, which in addition to prohibiting airlines from bumping passengers who have already boarded, would also lift the federal cap on the amount of compensation airlines have to pay bumped passengers.</li>
<li>The Passenger Bill of Rights, which was introduced last year by Sen. Richard Blumenthal, D-Ct. It would expand and update the &#8220;Passenger Bill or Rights&#8221; implemented by the Department of Transportation during the Obama administration.</li>
</ul>
<p>Senators will have a chance to grill the airline executives in another hearing scheduled for Thursday. In addition to United executives, Chicago Aviation Commissioner Ginger Evans, who oversees O&#8217;Hare and Midway airports, will appear to testify to explain the actions of her department&#8217;s security officers, who dragged Dao off the plane.</p>
<div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=United+CEO+Called+Before+Congress+To+Explain+Eviction+And+Injury+Of+Passenger&amp;utme=8(APIKey)9(MDAyMTgwNzc5MDEyMjQ4ODE4MjMyYTExMA001)" /></div>
<div class="credits-overlay" data-target=".wp-image-198794"><a href="#" rel="nofollow" title=""> Richard Drew/AP</a></div>
					<div id="article-share">
											<h4>Share</h4>
						<div class="article-share-icon">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fnews%2F2017%2F05%2F02%2F198793%2Funited-ceo-called-before-congress-to-explain-eviction-and-injury-of-passenger%2F" target="_blank" data-dialog="400:368">
								<span class="fa fa-facebook" aria-hidden="true"></span>
							</a>
						</div>
						<div class="article-share-icon">
							 <a href="https://twitter.com/share?text=United%20CEO%20Called%20Before%20Congress%20To%20Explain%20Eviction%20And%20Injury%20Of%20Passenger&amp;url=http%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fnews%2F2017%2F05%2F02%2F198793%2Funited-ceo-called-before-congress-to-explain-eviction-and-injury-of-passenger%2F" target="_blank" data-dialog="364:250">
								<span class="fa fa-twitter" aria-hidden="true"></span>
							</a>
						</div>
						<div class="article-share-icon">
							<a href="mailto:?subject=Someone%20Shared%20an%20Article%20From%20Houston%20Public%20Media%21&body=I%20would%20like%20to%20share%20an%20article%20I%20found%20on%20Houston%20Public%20Media!%0A%0AUnited%20CEO%20Called%20Before%20Congress%20To%20Explain%20Eviction%20And%20Injury%20Of%20Passenger%0A%0Ahttp%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fnews%2F2017%2F05%2F02%2F198793%2Funited-ceo-called-before-congress-to-explain-eviction-and-injury-of-passenger%2F">
								<span class="fa fa-envelope" aria-hidden="true"></span>
							</a>
						</div>
						<div class="article-share-icon">
							<a href="http://www.linkedin.com/shareArticle?mini=true&source=Houston+Public+Media&summary=Oscar%20Munoz%2C%20United%20Airlines%20CEO%2C%20will%20testify%20before%20the%20House%20Transportation%20Committee%20today%20about%20an%20incident%20when%20a%20passenger%20was%20dragged%20by%20security%20guards%20off%20an%20overbooked%20United%20flight.&title=United%20CEO%20Called%20Before%20Congress%20To%20Explain%20Eviction%20And%20Injury%20Of%20Passenger&url=http%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fnews%2F2017%2F05%2F02%2F198793%2Funited-ceo-called-before-congress-to-explain-eviction-and-injury-of-passenger%2F" target="_blank" data-dialog="600:471">
								<span class="fa fa-linkedin" aria-hidden="true"></span>
							</a>
						</div>
					</div>
					<script>
						jQuery(document).ready(function($){
						    var share = $('#article-share');
							var e = share.offset();
							var eHigh = share.height();
							var p = share.parent('.entry-content').height();
							var o = p-eHigh;
							$(window).scroll(function(){
								if (wide > 800)
								{
									var a = $(window).scrollTop();
									if ( a > e.top)
									{
										var k = a-e.top;
										if ( k < o)
										{
											$('#article-share').css('top',k+10);
										}
										else if ( k >= o )
										{
											$('#article-share').css('top',o);
										}
									}
									else
									{
										$('#article-share').css('top',0);
									}
								}
							});
						});
					</script>
				</div><!-- .entry-content -->

				<footer class="entry-footer">
				<p class="screen-reader-text"><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://www.houstonpublicmedia.org/tag/ceo-oscar-munoz/" rel="tag">CEO Oscar Munoz</a> <a href="http://www.houstonpublicmedia.org/tag/congress/" rel="tag">congress</a> <a href="http://www.houstonpublicmedia.org/tag/dragged-off-a-plane/" rel="tag">dragged off a plane</a> <a href="http://www.houstonpublicmedia.org/tag/passenger-rights/" rel="tag">passenger rights</a> <a href="http://www.houstonpublicmedia.org/tag/united-airlines/" rel="tag">united airlines</a></span></p>				</footer><!-- .entry-footer -->
			</article><!-- #post-## -->
						<aside class="column-right">
			<div class="sidebar-ad">
    <div id="div-gpt-ad-1394579228932-1">
        <h4>Support Comes From</h4>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394579228932-1'); });
        </script>
    </div>
</div>
            <div id="related-posts">
                <h4>Related</h4>
                                    <article class="related-content">
                        <div class="related-image">
                            <a href="http://www.houstonpublicmedia.org/articles/news/2017/05/01/198593/the-1trillion-plan-to-avoid-us-govt-shutdown-rejects-the-border-wall-and-domestic-program-cuts/" class="post-thumbnail"><img width="450" height="306" src="https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/01114629/AP_17117606413293-450x306.jpg" class="attachment-thumbnail size-thumbnail wp-image-198604 wp-post-image" alt="" srcset="https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/01114629/AP_17117606413293-450x306.jpg 450w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/01114629/AP_17117606413293-1000x681.jpg 1000w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/01114629/AP_17117606413293-1175x800.jpg 1175w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/05/01114629/AP_17117606413293-768x523.jpg 768w" sizes="(max-width: 450px) 100vw, 450px" /></a>
                        </div>
                        <div class="related-text">
                            <h2><a href="http://www.houstonpublicmedia.org/articles/news/2017/05/01/198593/the-1trillion-plan-to-avoid-us-govt-shutdown-rejects-the-border-wall-and-domestic-program-cuts/">The $1Trillion Plan To Avoid US Gov&#8217;t Shutdown Rejects The Border Wall And Domestic Program Cuts</a></h2>
                        </div>
                    </article>
                                        <article class="related-content">
                        <div class="related-image">
                            <a href="http://www.houstonpublicmedia.org/articles/news/2017/04/28/198277/congress-approves-bill-that-prevents-federal-shutdown/" class="post-thumbnail"><img width="450" height="315" src="https://www.houstonpublicmedia.org/wp-content/uploads/2017/04/28122644/AP_17118562264955-450x315.jpg" class="attachment-thumbnail size-thumbnail wp-image-198288 wp-post-image" alt="" srcset="https://www.houstonpublicmedia.org/wp-content/uploads/2017/04/28122644/AP_17118562264955-450x315.jpg 450w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/04/28122644/AP_17118562264955-1000x701.jpg 1000w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/04/28122644/AP_17118562264955-1141x800.jpg 1141w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/04/28122644/AP_17118562264955-768x538.jpg 768w" sizes="(max-width: 450px) 100vw, 450px" /></a>
                        </div>
                        <div class="related-text">
                            <h2><a href="http://www.houstonpublicmedia.org/articles/news/2017/04/28/198277/congress-approves-bill-that-prevents-federal-shutdown/">Congress Approves Bill That Prevents Federal Shutdown</a></h2>
                        </div>
                    </article>
                                        <article class="related-content">
                        <div class="related-image">
                            <a href="http://www.houstonpublicmedia.org/articles/news/2017/04/25/197653/almost-100-days-in-trumpism-is-still-not-clearly-defined/" class="post-thumbnail"><img width="450" height="300" src="https://www.houstonpublicmedia.org/wp-content/uploads/2017/04/25110012/trump_unsteady_final2_custom-775a593059b6625e7fe75537c3e4f4dc342ef816-450x300.jpg" class="attachment-thumbnail size-thumbnail wp-image-197654 wp-post-image" alt="" srcset="https://www.houstonpublicmedia.org/wp-content/uploads/2017/04/25110012/trump_unsteady_final2_custom-775a593059b6625e7fe75537c3e4f4dc342ef816-450x300.jpg 450w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/04/25110012/trump_unsteady_final2_custom-775a593059b6625e7fe75537c3e4f4dc342ef816-1000x667.jpg 1000w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/04/25110012/trump_unsteady_final2_custom-775a593059b6625e7fe75537c3e4f4dc342ef816-1200x800.jpg 1200w" sizes="(max-width: 450px) 100vw, 450px" /></a>
                        </div>
                        <div class="related-text">
                            <h2><a href="http://www.houstonpublicmedia.org/articles/news/2017/04/25/197653/almost-100-days-in-trumpism-is-still-not-clearly-defined/">Almost 100 Days In, &#8216;Trumpism&#8217; Is Still Not Clearly Defined</a></h2>
                        </div>
                    </article>
                                        <article class="related-content">
                        <div class="related-image">
                            <a href="http://www.houstonpublicmedia.org/articles/news/2017/04/24/197587/the-first-100-days-trumps-action-plan-annotated/" class="post-thumbnail"><img width="450" height="300" src="https://www.houstonpublicmedia.org/wp-content/uploads/2017/04/06213740/AP_17097079938170-450x300.jpg" class="attachment-thumbnail size-thumbnail wp-image-195229 wp-post-image" alt="" srcset="https://www.houstonpublicmedia.org/wp-content/uploads/2017/04/06213740/AP_17097079938170-450x300.jpg 450w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/04/06213740/AP_17097079938170-1000x667.jpg 1000w, https://www.houstonpublicmedia.org/wp-content/uploads/2017/04/06213740/AP_17097079938170-1200x800.jpg 1200w" sizes="(max-width: 450px) 100vw, 450px" /></a>
                        </div>
                        <div class="related-text">
                            <h2><a href="http://www.houstonpublicmedia.org/articles/news/2017/04/24/197587/the-first-100-days-trumps-action-plan-annotated/">The First 100 Days: Trump&#8217;s Action Plan Annotated</a></h2>
                        </div>
                    </article>
                                </div>
            <section id="top-posts"><h4>Most Viewed</h4><ul>
<li><h2 class="entry-title"><a href="http://www.houstonpublicmedia.org/articles/news/2017/05/01/198642/authorities-1-dead-several-hurt-in-u-of-texas-stabbings/" rel="bookmark">Attacker Kills 1, Wounds 3 In Stabbings At Texas University</a></h2></li><li><h2 class="entry-title"><a href="http://www.houstonpublicmedia.org/articles/news/education-news/2017/04/26/197816/in-texas-thousands-of-students-are-dropping-out-as-early-as-middle-school/" rel="bookmark">In Texas, Thousands Of Students Are Dropping Out As Early As Middle School</a></h2></li><li><h2 class="entry-title"><a href="http://www.houstonpublicmedia.org/articles/news/2017/05/02/198775/police-motive-unclear-for-university-of-texas-stabbings/" rel="bookmark">Police: Motive Unclear For University of Texas Stabbings</a></h2></li><li><h2 class="entry-title"><a href="http://www.houstonpublicmedia.org/articles/news/2017/04/24/197571/early-voting-begins-for-may-6-local-elections/" rel="bookmark">Early Voting Begins for May 6 Local Elections</a></h2></li><li><h2 class="entry-title"><a href="http://www.houstonpublicmedia.org/articles/news/2017/05/01/198607/watch-may-day-march-in-houston-asks-for-immigration-relief/" rel="bookmark">Houston’s May Day March Focuses On Immigration Relief For the Undocumented</a></h2></li></ul></section>
<div class="sidebar-ad">
    <div id="div-gpt-ad-1394579228932-2">
        <h4>Support Comes From</h4>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394579228932-2'); });
        </script>
    </div>
</div>			</aside>

					</main><!-- .site-main -->
	</div><!-- .content-area -->

				<div id="div-gpt-ad-1394579228932-0">
					<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394579228932-0'); });
					</script>
				</div>
			</div><!-- .site-content -->

			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
					<div class="foot-logo">
						<a href="http://www.houstonpublicmedia.org/" rel="home" title="Houston Public Media"><img src="//www.houstonpublicmedia.org/assets/images/HPM_OneLine_UH.png" alt="Houston Public Media" /></a>
					</div>
					<div id="footer-social">
						<div class="footer-social-icon footer-facebook">
							<a href="https://www.facebook.com/houstonpublicmedia" target="_blank"><span class="fa fa-facebook" aria-hidden="true"></span></a>
						</div>
						<div class="footer-social-icon footer-twitter">
							<a href="https://twitter.com/houstonpubmedia" target="_blank"><span class="fa fa-twitter" aria-hidden="true"></span></a>
						</div>
						<div class="footer-social-icon footer-instagram">
							<a href="https://instagram.com/houstonpubmedia" target="_blank"><span class="fa fa-instagram" aria-hidden="true"></span></a>
						</div>
						<div class="footer-social-icon footer-youtube">
							<a href="https://www.youtube.com/user/houstonpublicmedia" target="_blank"><span class="fa fa-youtube-play" aria-hidden="true"></span></a>
						</div>
						<div class="footer-social-icon footer-soundcloud">
							<a href="https://soundcloud.com/houston-public-media" target="_blank"><span class="fa fa-soundcloud" aria-hidden="true"></span></a>
						</div>
					</div>
					<nav id="secondary-navigation" class="footer-navigation" role="navigation">
<div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="nav-menu"><li id="menu-item-61378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61378"><a href="http://www.houstonpublicmedia.org/news/">News</a></li>
<li id="menu-item-61375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61375"><a href="http://www.houstonpublicmedia.org/arts-culture/">Arts &#038; Culture</a></li>
<li id="menu-item-61377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61377"><a href="http://www.houstonpublicmedia.org/education/">Education</a></li>
<li id="menu-item-61380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61380"><a href="http://www.houstonpublicmedia.org/tv8/">TV 8</a></li>
<li id="menu-item-61379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61379"><a href="http://www.houstonpublicmedia.org/news887/">News 88.7</a></li>
<li id="menu-item-61376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61376"><a href="http://www.houstonpublicmedia.org/classical/">Classical</a></li>
<li id="menu-item-61398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61398"><a href="http://www.houstonpublicmedia.org/about/">About</a></li>
<li id="menu-item-61397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61397"><a href="http://www.houstonpublicmedia.org/contact-us/">Contact Us</a></li>
</ul></div>						<div class="clear"></div>
					</nav>
					<p>Houston Public Media is supported with your gifts to the Houston Public Media Foundation and is licensed to the <a href="http://www.uh.edu" target="_blank" style="color: #cc0000;">University of Houston</a></p>
					<p>Copyright &copy; 2017 | <a href="/about/privacy-policy">Privacy Policy</a></p>
				</div><!-- .site-info -->
			</footer><!-- .site-footer -->
		</div><!-- .site -->
		<script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/ab0p.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://www.houstonpublicmedia.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.houstonpublicmedia.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//www.houstonpublicmedia.org/wp-content/plugins/galleria/galleria/galleria-1.2.9.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='//www.houstonpublicmedia.org/wp-content/plugins/galleria/galleria/themes/amw-classic-light/galleria.amw-classic-light.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.houstonpublicmedia.org/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>    <script>
        jQuery(document).ready(function($){
            var wide = $(window).width();
            if ( wide <= 480 ) {
                var banner = 'MOBILE';
            } else if ( wide > 480 && wide <= 800 ) {
                var banner = 'TABLET';
            } else {
                var banner = 'DESKTOP';
            }
            $('aside.column-right').first().prepend( '<div id="campaign-splash"><div id="splash"> <a href="https://www.callswithoutwalls.com/pledgeCart3/?campaign=60D1A403-3024-4F0D-A25B-2DEA679318BF&source=#/home&utm_source=Spring17_TempBanner&utm_medium=Social%20Media&utm_campaign=Spring%20Radio%202017"> <img src="https://www.houstonpublicmedia.org/assets/images/campaign/Apr17_SidebarHeader_'+ banner +'.png"> </a> <div class="campaign-push"> <h3>Help us reach $1 Million!</h3></div> <div class="campaign-total-bar"> <div id="campaign-percentage-bar" style="width: 18%;"> <div id="campaign-percentage-display" class="low">18%</div> </div><div class="campaign-total-ticks"></div><div class="campaign-total-ticks"></div><div class="campaign-total-ticks"></div><div class="campaign-total-ticks"></div></div> </div></div>' );
        });
    </script>
	</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7642/7745 objects using memcached
Page Caching using memcached
Content Delivery Network via Amazon Web Services: CloudFront: www.houstonpublicmedia.org
Database Caching using memcached

 Served from: www.houstonpublicmedia.org @ 2017-05-02 09:52:43 by W3 Total Cache -->