<!DOCTYPE html><html
lang="en-US" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head><link
rel="stylesheet" type="text/css" href="http://www.houstonpublicmedia.org/wp-content/cache/minify/8eab7.css" media="all" /><meta
charset="UTF-8"><link
rel="profile" href="http://gmpg.org/xfn/11"><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta
name="description" content="Precinct 1 Commissioner Rodney Ellis proposed to join the lawsuit against SB4, but neither Judge Emmett nor any other commissioner supported his motion." /><meta
name="keywords" content="Exclude, commissioners court, ed emmett, harris county, Jack Morman, Rodney Ellis, sanctuary cities, SB4, sylvia garcia, texas" /><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta
name="bitly-verification" content="7777946f1a0a"/><meta
name="google-site-verification" content="QOrBnMZ1LXDA9tL3e5WmFUU-oI3JUbDRotOWST1P_Dg" /><link
rel="shortcut icon" href="https://cdn.hpm.io/assets/images/favicon.ico"><link
rel="icon" type="image/png" href="https://cdn.hpm.io/assets/images/favicon-192x192.png" sizes="192x192"><link
rel="apple-touch-icon" sizes="180x180" href="https://cdn.hpm.io/assets/images/apple-touch-icon-180x180.png"><link
rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.houstonpublicmedia.org/feed/" /><meta
name="apple-itunes-app" content="app-id=530216229" /><meta
name="google-play-app" content="app-id=com.jacobsmedia.KUHFV3" /><meta
property="fb:app_id" content="523938487799321" /><meta
property="fb:admins" content="37511993" /><meta
property="fb:pages" content="27589213702" /><meta
property="fb:pages" content="183418875085596" /><meta
property="og:image" content="https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-1067x800.jpg" /><meta
property="og:image:url" content="https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-1067x800.jpg" /><meta
property="og:image:height" content="800" /><meta
property="og:image:width" content="1067" /><meta
property="og:image:type" content="image/jpeg" /><meta
property="og:image:secure_url" content="https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-1067x800.jpg" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Copy of &#8211; UPDATE: Harris County Commissioners Court Decides Not To Vote On Sanctuary Cities Lawsuit | Houston Public Media" /><meta
property="og:url" content="http://www.houstonpublicmedia.org/articles/exclude/2017/07/11/221121/copy-of-update-harris-county-commissioners-court-decides-not-to-vote-on-sanctuary-cities-lawsuit/"/><meta
property="og:site_name" content="Houston Public Media" /><meta
property="og:description" content="Precinct 1 Commissioner Rodney Ellis proposed to join the lawsuit against SB4, but neither Judge Emmett nor any other commissioner supported his motion." /><meta
property="article:published_time" content="2017-07-11T17:19:33+00:00" /><meta
property="article:publisher" content="https://www.facebook.com/houstonpublicmedia/" /><meta
property="article:tag" content="Exclude" /><meta
property="article:tag" content="commissioners court" /><meta
property="article:tag" content="ed emmett" /><meta
property="article:tag" content="harris county" /><meta
property="article:tag" content="Jack Morman" /><meta
property="article:tag" content="Rodney Ellis" /><meta
property="article:tag" content="sanctuary cities" /><meta
property="article:tag" content="SB4" /><meta
property="article:tag" content="sylvia garcia" /><meta
property="article:tag" content="texas" /><meta
property="article:author" content="http://www.houstonpublicmedia.org/articles/author/aortiz/" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="@houstonpubmedia" /><meta
name="twitter:creator" content="@houstonpubmedia" /><meta
name="twitter:title" content="Copy of &#8211; UPDATE: Harris County Commissioners Court Decides Not To Vote On Sanctuary Cities Lawsuit | Houston Public Media" /><meta
name="twitter:image" content="https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-1067x800.jpg" /><meta
name="twitter:url" content="http://www.houstonpublicmedia.org/articles/exclude/2017/07/11/221121/copy-of-update-harris-county-commissioners-court-decides-not-to-vote-on-sanctuary-cities-lawsuit/" /><meta
name="twitter:description" content="Precinct 1 Commissioner Rodney Ellis proposed to join the lawsuit against SB4, but neither Judge Emmett nor any other commissioner supported his motion."><meta
name="twitter:widgets:link-color" content="#000000"><meta
name="twitter:widgets:border-color" content="#000000"><meta
name="twitter:partner" content="tfwp"><meta
name="datePublished" content="2017-07-11T17:19:33+00:00" /><meta
name="story_id" content="536732057" /><meta
name="has_audio" content="0" /><meta
name="programs" content="none" /><meta
name="category" content="Exclude" /><meta
name="org_id" content="220" /><meta
name="author" content="Al Ortiz" /><meta
name="wordCount" content="362" /> <script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <title>Copy of &#8211; UPDATE: Harris County Commissioners Court Decides Not To Vote On Sanctuary Cities Lawsuit &#8211; Houston Public Media</title> <script type="text/javascript">var ajaxurl='http://www.houstonpublicmedia.org/wp-admin/admin-ajax.php';</script> <link
rel='dns-prefetch' href='//use.typekit.net' /><link
rel='dns-prefetch' href='//html5shiv.googlecode.com' /><link
rel='dns-prefetch' href='//s.w.org' /><!--[if lt IE 10]><link
rel='stylesheet' id='ie9-css-css'  href='https://cdn.hpm.io/wp-content/themes/hpmv2/css/ie9.css.gzip?ver=4.8' type='text/css' media='all' />
<![endif]--> <script type="text/javascript" src="http://www.houstonpublicmedia.org/wp-content/cache/minify/0738e.js"></script> <script type='text/javascript' src='//use.typekit.net/rss8xfx.js?ver=4.8'></script> <!--[if lt IE 9]> <script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js?ver=4.8'></script> <![endif]-->
<!--[if lt IE 9]> <script type='text/javascript' src='https://cdn.hpm.io/wp-content/themes/hpmv2/js/respond.min.js.gzip?ver=4.8'></script> <![endif]--> <script type="text/javascript" src="http://www.houstonpublicmedia.org/wp-content/cache/minify/11fe8.js"></script> <link
rel='https://api.w.org/' href='http://www.houstonpublicmedia.org/wp-json/' /><link
rel='prev' title='Redistricting Case Could Put Texas Back Under Federal Supervision' href='http://www.houstonpublicmedia.org/articles/news/2017/07/11/221093/redistricting-case-could-put-texas-elections-back-under-federal-supervision/' /><link
rel='next' title='UPDATE: Harris County Commissioners Court Decides Not To Vote On Sanctuary Cities Lawsuit' href='http://www.houstonpublicmedia.org/articles/news/2017/07/11/220987/commissioners-court-decides-on-sanctuary-cities-lawsuit/' /><link
rel="alternate" type="application/json+oembed" href="http://www.houstonpublicmedia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fexclude%2F2017%2F07%2F11%2F221121%2Fcopy-of-update-harris-county-commissioners-court-decides-not-to-vote-on-sanctuary-cities-lawsuit%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.houstonpublicmedia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fexclude%2F2017%2F07%2F11%2F221121%2Fcopy-of-update-harris-county-commissioners-court-decides-not-to-vote-on-sanctuary-cities-lawsuit%2F&#038;format=xml" />
<script type="text/javascript">jQuery.post("http://www.houstonpublicmedia.org/wp-admin/admin-ajax.php",{action:"wmp_update",id:221121,token:"4affa88f5b"});</script><meta
name="tec-api-version" content="v1"><meta
name="tec-api-origin" content="http://www.houstonpublicmedia.org"><link
rel="https://theeventscalendar.com" href="http://www.houstonpublicmedia.org/wp-json/tribe/events/v1/" /><link
rel="canonical" href="http://www.houstonpublicmedia.org/articles/exclude/2017/07/11/221121/copy-of-update-harris-county-commissioners-court-decides-not-to-vote-on-sanctuary-cities-lawsuit/" /><link
rel="amphtml" href="http://www.houstonpublicmedia.org/articles/exclude/2017/07/11/221121/copy-of-update-harris-county-commissioners-court-decides-not-to-vote-on-sanctuary-cities-lawsuit/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-3106036-9','auto');ga('send','pageview');</script>  <script type='text/javascript'>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();googletag.cmd.push(function(){var dfpWide=jQuery(window).width();if(dfpWide>1000){googletag.defineSlot('/9147267/HPM_Under_Nav',[970,50],'div-gpt-ad-1488818411584-0').addService(googletag.pubads());jQuery('#div-gpt-ad-1488818411584-0').width(970);}
else if(dfpWide<=1000&&dfpWide>730){googletag.defineSlot('/9147267/HPM_Under_Nav',[728,90],'div-gpt-ad-1488818411584-0').addService(googletag.pubads());jQuery('#div-gpt-ad-1488818411584-0').width(728);}
else if(dfpWide<=730){googletag.defineSlot('/9147267/HPM_Under_Nav',[320,50],'div-gpt-ad-1488818411584-0').addService(googletag.pubads());jQuery('#div-gpt-ad-1488818411584-0').width(320);}
googletag.defineSlot('/9147267/HPM_Support_Sidebar',[300,250],'div-gpt-ad-1394579228932-1').setCategoryExclusion('External').addService(googletag.pubads());googletag.defineSlot('/9147267/HPM_Support_Sidebar',[300,250],'div-gpt-ad-1394579228932-2').setCategoryExclusion('External').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});/*]]>*/</script> </head><body
class="post-template-default single single-post postid-221121 single-format-standard tribe-no-js"> <script>window.fbAsyncInit=function(){FB.init({appId:'523938487799321',xfbml:true,version:'v2.6'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <a
class="skip-link screen-reader-text" href="#content">Skip to content</a><div
class="container">
<header
id="masthead" class="site-header" role="banner"><div
class="site-branding"><div
class="site-logo">
<a
href="/" rel="home" title="Houston Public Media">&nbsp;</a></div><div
id="top-schedule"><div
class="top-schedule-label">Schedules</div><div
class="top-schedule-links"><a
href="/tv8">TV 8</a></div><div
class="top-schedule-links"><a
href="/news887">News 88.7</a></div><div
class="top-schedule-links"><a
href="/classical">Classical</a></div><div
class="top-schedule-links"><a
href="/mixtape">Mixtape</a></div></div><div
id="top-listen"><a
href="/listen-live" target="_blank" data-dialog="860:400">Listen Live</a></div><div
id="top-donate"><a
href="/donate" target="_blank">Donate</a></div><div
id="top-mobile-menu"><span
class="fa fa-bars" aria-hidden="true"></span></div>
<nav
id="site-navigation" class="main-navigation" role="navigation"><div
id="top-search"><span
class="fa fa-search" aria-hidden="true"></span><form
role="search" method="get" class="search-form" action="/search/">
<label>
<span
class="screen-reader-text">Search for:</span>
<input
type="search" class="search-field" placeholder="Search" value="" name="search" title="Search for:" />
</label>
<button
class="search-submit screen-reader-text"><span
class="fa fa-search" aria-hidden="true"></span><span
class="screen-reader-text">Search</span></button></form></div><div
class="menu-main-header-nav-container"><ul
id="menu-main-header-nav" class="nav-menu"><li
id="menu-item-177474" class="nav-top nav-news menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-177474"><div
class="nav-top">News</div><ul
class="sub-menu"><li
id="menu-item-177475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177475"><a
href="http://www.houstonpublicmedia.org/diversecity/">DiverseCity</a></li><li
id="menu-item-185882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185882"><a
href="http://www.houstonpublicmedia.org/news/politics/texas-legislature/">85th Texas Legislature</a></li><li
id="menu-item-61268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61268"><a
href="http://www.houstonpublicmedia.org/news/">News Main</a></li></ul></li><li
id="menu-item-61267" class="nav-top menu-item menu-item-type-post_type menu-item-object-page menu-item-61267"><a
href="http://www.houstonpublicmedia.org/arts-culture/">Arts/Culture</a></li><li
id="menu-item-147271" class="nav-top nav-education menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-147271"><div
class="nav-top">Education</div><ul
class="sub-menu"><li
id="menu-item-147274" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-147274"><div>Back</div></li><li
id="menu-item-61266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61266"><a
href="http://www.houstonpublicmedia.org/education/">For Grown Ups</a></li><li
id="menu-item-147272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147272"><a
href="http://www.houstonpublicmedia.org/education/kids/">For Kids</a></li></ul></li><li
id="menu-item-61272" class="nav-top nav-topics menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61272"><div
class="nav-top">Topics</div><ul
class="sub-menu"><li
id="menu-item-61443" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-61443"><div>Back</div></li><li
id="menu-item-61282" class="nav-topic-head menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61282"><div
class="nav-top-head">News</div><ul
class="sub-menu"><li
id="menu-item-139278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139278"><a
href="http://www.houstonpublicmedia.org/news/politics/election-2016/">Election 2016</a></li><li
id="menu-item-129142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129142"><a
href="http://www.houstonpublicmedia.org/topics/news/arts-culture-news/">Arts &#038; Culture</a></li><li
id="menu-item-61276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61276"><a
href="http://www.houstonpublicmedia.org/topics/news/business/">Business</a></li><li
id="menu-item-61294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61294"><a
href="http://www.houstonpublicmedia.org/topics/news/city-of-houston/">City of Houston</a></li><li
id="menu-item-61277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61277"><a
href="http://www.houstonpublicmedia.org/topics/news/education-news/">Education News</a></li><li
id="menu-item-61278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61278"><a
href="http://www.houstonpublicmedia.org/topics/news/energy-environment/">Energy &#038; Environment</a></li><li
id="menu-item-61279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61279"><a
href="http://www.houstonpublicmedia.org/topics/news/health-science/">Health &#038; Science</a></li><li
id="menu-item-135761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135761"><a
href="http://www.houstonpublicmedia.org/topics/news/politics/">Politics</a></li><li
id="menu-item-61281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61281"><a
href="http://www.houstonpublicmedia.org/topics/news/transportation/">Transportation</a></li></ul></li><li
id="menu-item-61283" class="nav-topic-head-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61283"><div
class="nav-top-head">Features</div><ul
class="sub-menu"><li
id="menu-item-177471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177471"><a
href="http://www.houstonpublicmedia.org/diversecity/">DiverseCity</a></li><li
id="menu-item-190531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190531"><a
href="http://www.houstonpublicmedia.org/vietnam/">Vietnam/Houston</a></li><li
id="menu-item-185883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185883"><a
href="http://www.houstonpublicmedia.org/news/politics/texas-legislature/">85th Texas Legislature</a></li><li
id="menu-item-147139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147139"><a
href="http://www.houstonpublicmedia.org/news/weather/">Houston Weather</a></li><li
id="menu-item-157624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157624"><a
href="http://www.houstonpublicmedia.org/news/series/the-abortion-training-taboo/">The Abortion Training Taboo</a></li><li
id="menu-item-61297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61297"><a
href="http://www.houstonpublicmedia.org/topics/news/health-science/affordable-care-act/">Affordable Care Act</a></li><li
id="menu-item-126717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126717"><a
href="http://www.houstonpublicmedia.org/news/series/a-tale-of-two-ports-houston-hamburg-and-the-challenges-of-global-trade/">A Tale of Two Ports</a></li><li
id="menu-item-127761" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-127761"><a
href="http://www.houstonpublicmedia.org/shows/bauer-business-focus/">Bauer Business Focus</a></li><li
id="menu-item-131012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131012"><a
href="http://www.houstonpublicmedia.org/news/series/development-divide/">Development Divide</a></li><li
id="menu-item-135760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135760"><a
href="http://www.houstonpublicmedia.org/news/politics/election-2016/">Election 2016</a></li><li
id="menu-item-126274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126274"><a
href="http://www.houstonpublicmedia.org/news/series/houstons-new-tracks/">Houston&#8217;s New Tracks</a></li><li
id="menu-item-61300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61300"><a
href="http://www.houstonpublicmedia.org/topics/series/inside-the-classroom/">Inside the Classroom</a></li><li
id="menu-item-126273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126273"><p>You have knowledge and insights that can help journalists cover the news in greater depth and uncover stories they might not otherwise find.</p><a
href="http://www.houstonpublicmedia.org/topics/news/public-insight-network/">Public Insight Network</a></li><li
id="menu-item-129643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129643"><a
href="http://www.houstonpublicmedia.org/news/series/the-million/">The Million</a></li><li
id="menu-item-126271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126271"><a
href="http://www.houstonpublicmedia.org/news/series/rerouting-houston-buses/">Rerouting Houston Buses</a></li><li
id="menu-item-129644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129644"><a
href="http://www.houstonpublicmedia.org/news/series/boom-in-oil-and-traffic-deaths/">Boom In Oil And Traffic Deaths</a></li><li
id="menu-item-168397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168397"><a
href="http://www.houstonpublicmedia.org/news/series/pakistan/">Reporter&#8217;s Notebook from Pakistan</a></li></ul></li><li
id="menu-item-61284" class="nav-topic-head menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61284"><div
class="nav-top-head">Arts &#038; Culture</div><ul
class="sub-menu"><li
id="menu-item-61286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61286"><a
href="http://www.houstonpublicmedia.org/topics/arts-culture/classical-music/">Classical Music</a></li><li
id="menu-item-61289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61289"><a
href="http://www.houstonpublicmedia.org/topics/arts-culture/music/">Music</a></li><li
id="menu-item-61290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61290"><a
href="http://www.houstonpublicmedia.org/topics/arts-culture/opera-musical-theater/">Opera &#038; Musical Theater</a></li><li
id="menu-item-61287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61287"><a
href="http://www.houstonpublicmedia.org/topics/arts-culture/dance/">Dance</a></li><li
id="menu-item-61292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61292"><a
href="http://www.houstonpublicmedia.org/topics/arts-culture/visual-art/">Visual Art</a></li><li
id="menu-item-61291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61291"><a
href="http://www.houstonpublicmedia.org/topics/arts-culture/theatre-film/">Theatre &#038; Film</a></li><li
id="menu-item-61288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61288"><a
href="http://www.houstonpublicmedia.org/topics/arts-culture/literature/">Literature</a><ul
class="sub-menu"><li
id="menu-item-192795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192795"><a
href="http://www.houstonpublicmedia.org/news/series/voices-and-verses-a-poem-a-day-series/">Voices and Verses: A Poem-A-Day Series</a></li></ul></li><li
id="menu-item-61293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61293"><a
href="http://www.houstonpublicmedia.org/topics/arts-culture/food/">Food</a></li></ul></li><li
id="menu-item-61285" class="nav-topic-head-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61285"><div
class="nav-top-head">Features</div><ul
class="sub-menu"><li
id="menu-item-61295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61295"><a
href="http://www.houstonpublicmedia.org/topics/arts-culture/classical-music/houston-symphony/">Houston Symphony</a></li><li
id="menu-item-149801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149801"><a
href="http://www.houstonpublicmedia.org/arts-culture/national-chamber-music-month/">National Chamber Music Month</a></li></ul></li></ul></li><li
id="menu-item-61273" class="nav-top nav-stations menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61273"><div
class="nav-top">Stations</div><ul
class="sub-menu"><li
id="menu-item-61442" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-61442"><div>Back</div></li><li
id="menu-item-61271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61271"><a
href="http://www.houstonpublicmedia.org/tv8/">TV 8</a><ul
class="sub-menu"><li
id="menu-item-61307" class="nav-station-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-61307"><a
href="http://video.houstonpbs.org">Watch TV 8 Video</a></li><li
id="menu-item-203140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203140"><a
href="http://www.houstonpublicmedia.org/education/kids/">Watch 24/7 PBS Kids</a></li><li
id="menu-item-162302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162302"><a
href="/tv8/#program-services">Ways to Watch</a></li><li
id="menu-item-162303" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-162303"><div
class="nav-top-head">Popular Shows</div><ul
class="sub-menu"><li
id="menu-item-162311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162311"><a
target="_blank" href="http://www.pbs.org/wgbh/roadshow/index.html">Antiques Roadshow</a></li><li
id="menu-item-162306" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-162306"><a
href="http://www.houstonpublicmedia.org/shows/arts-insight/">Arts InSight</a></li><li
id="menu-item-162312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162312"><a
target="_blank" href="http://www.pbs.org/wnet/nature/">Nature</a></li><li
id="menu-item-162313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162313"><a
target="_blank" href="http://www.pbs.org/wgbh/nova/">NOVA</a></li><li
id="menu-item-61368" class="nav-program-sub-all menu-item menu-item-type-post_type menu-item-object-page menu-item-61368"><a
href="http://www.houstonpublicmedia.org/tv8/tv-8-shows-a-z/">All TV 8 Shows</a></li></ul></li></ul></li><li
id="menu-item-61270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61270"><a
href="http://www.houstonpublicmedia.org/news887/">News 88.7</a><ul
class="sub-menu"><li
id="menu-item-141812" class="nav-station-sub nav-listen-live menu-item menu-item-type-custom menu-item-object-custom menu-item-141812"><a
href="/listen-live/#news">Listen Live</a></li><li
id="menu-item-132795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132795"><a
href="http://www.houstonpublicmedia.org/news887/ways-to-listen/">Ways to Listen</a></li><li
id="menu-item-162304" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-162304"><div
class="nav-top-head">Popular Shows</div><ul
class="sub-menu"><li
id="menu-item-162314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162314"><a
target="_blank" href="http://www.npr.org/programs/all-things-considered/">All Things Considered</a></li><li
id="menu-item-162315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162315"><a
target="_blank" href="http://houstonmatters.org">Houston Matters</a></li><li
id="menu-item-162316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162316"><a
target="_blank" href="http://www.npr.org/programs/morning-edition/">Morning Edition</a></li><li
id="menu-item-162317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162317"><a
target="_blank" href="http://www.texasstandard.org/">Texas Standard</a></li><li
id="menu-item-162318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162318"><a
target="_blank" href="http://www.npr.org/programs/wait-wait-dont-tell-me/">Wait Wait&#8230;Don&#8217;t Tell Me</a></li><li
id="menu-item-61367" class="nav-program-sub-all menu-item menu-item-type-post_type menu-item-object-page menu-item-61367"><a
href="http://www.houstonpublicmedia.org/news887/all-shows/">All News 88.7 Shows</a></li></ul></li></ul></li><li
id="menu-item-61269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61269"><a
href="http://www.houstonpublicmedia.org/classical/">Classical</a><ul
class="sub-menu"><li
id="menu-item-141813" class="nav-station-sub nav-listen-live menu-item menu-item-type-custom menu-item-object-custom menu-item-141813"><a
href="/listen-live/#classical">Listen Live</a></li><li
id="menu-item-132794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132794"><a
href="http://www.houstonpublicmedia.org/classical/ways-to-listen/">Ways to Listen</a></li><li
id="menu-item-162305" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-162305"><div
class="nav-top-head">Popular Shows</div><ul
class="sub-menu"><li
id="menu-item-162307" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-162307"><a
href="http://www.houstonpublicmedia.org/shows/classical-classroom/">Classical Classroom</a></li><li
id="menu-item-162319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162319"><a
target="_blank" href="http://exploringmusic.wfmt.com/">Exploring Music</a></li><li
id="menu-item-162308" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-162308"><a
href="http://www.houstonpublicmedia.org/shows/houston-symphony-broadcasts/">Houston Symphony Broadcasts</a></li><li
id="menu-item-162309" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-162309"><a
href="http://www.houstonpublicmedia.org/shows/music-in-the-making/">Music in the Making</a></li><li
id="menu-item-162320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162320"><a
target="_blank" href="http://www.yourclassical.org/programs/performance-today">Performance Today</a></li><li
id="menu-item-61366" class="nav-program-sub-all menu-item menu-item-type-post_type menu-item-object-page menu-item-61366"><a
href="http://www.houstonpublicmedia.org/classical/all-shows/">All Classical Shows</a></li></ul></li></ul></li><li
id="menu-item-167042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-167042"><a
href="http://www.houstonpublicmedia.org/mixtape/">Mixtape</a><ul
class="sub-menu"><li
id="menu-item-167043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167043"><a
href="/listen-live/#mixtape">Listen Live</a></li><li
id="menu-item-167044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167044"><a
href="/news887/ways-to-listen/#mixtape">Ways to Listen</a></li><li
id="menu-item-167045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-167045"><div
class="nav-top-head">Popular Shows</div><ul
class="sub-menu"><li
id="menu-item-167046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167046"><a
href="http://xponentialradio.org">XPoNential Radio</a></li></ul></li></ul></li></ul></li><li
id="menu-item-61274" class="nav-top nav-programs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61274"><div
class="nav-top">Programs</div><ul
class="sub-menu"><li
id="menu-item-61441" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-61441"><div>Back</div></li><li
id="menu-item-61311" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61311"><div
class="nav-top-head">News</div><ul
class="sub-menu"><li
id="menu-item-195400" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-195400"><a
href="http://www.houstonpublicmedia.org/shows/red-white-and-blue/">Red, White and Blue</a></li><li
id="menu-item-61345" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61345"><a
href="http://www.houstonpublicmedia.org/shows/bauer-business-focus/">Bauer Business Focus</a></li><li
id="menu-item-61328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61328"><a
target="_blank" href="http://houstonmatters.org">Houston Matters</a></li><li
id="menu-item-126141" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-126141"><a
href="http://www.houstonpublicmedia.org/shows/political-perspectives/">Political Perspectives</a></li><li
id="menu-item-61334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61334"><a
target="_blank" href="http://www.texasstandard.org/">Texas Standard</a></li></ul></li><li
id="menu-item-61310" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61310"><div
class="nav-top-head">Arts &#038; Culture</div><ul
class="sub-menu"><li
id="menu-item-61344" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61344"><a
href="http://www.houstonpublicmedia.org/shows/arts-insight/">Arts InSight</a></li><li
id="menu-item-61348" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61348"><a
href="http://www.houstonpublicmedia.org/shows/houston-symphony-broadcasts/">Houston Symphony Broadcasts</a></li><li
id="menu-item-61349" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61349"><a
href="http://www.houstonpublicmedia.org/shows/innerviews-with-ernie-manouse/">InnerVIEWS with Ernie Manouse</a></li><li
id="menu-item-61327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61327"><a
target="_blank" href="http://manorofspeaking.org">Manor of Speaking</a></li><li
id="menu-item-61351" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61351"><a
href="http://www.houstonpublicmedia.org/shows/music-in-the-making/">Music in the Making</a></li><li
id="menu-item-164986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164986"><a
href="http://www.houstonpublicmedia.org/tv8/the-territory/">The Territory</a></li></ul></li><li
id="menu-item-61312" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61312"><div
class="nav-top-head">Features</div><ul
class="sub-menu"><li
id="menu-item-177472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177472"><a
href="http://www.houstonpublicmedia.org/diversecity/">DiverseCity</a></li><li
id="menu-item-61346" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61346"><a
href="http://www.houstonpublicmedia.org/shows/arte-publico/">Arte Público Author of the Month</a></li><li
id="menu-item-167026" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-167026"><a
href="http://www.houstonpublicmedia.org/shows/briefcase/">Briefcase</a></li><li
id="menu-item-61335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61335"><a
target="_blank" href="http://uh.edu/engines">Engines of Our Ingenuity</a></li><li
id="menu-item-127503" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-127503"><a
href="http://www.houstonpublicmedia.org/shows/uh-moment/">UH Moment</a></li></ul></li><li
id="menu-item-61313" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61313"><div
class="nav-top-head">Digital/Podcasts</div><ul
class="sub-menu"><li
id="menu-item-196875" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-196875"><a
href="http://www.houstonpublicmedia.org/shows/imaginarium/">Imaginarium</a></li><li
id="menu-item-61347" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61347"><a
href="http://www.houstonpublicmedia.org/shows/classical-classroom/">Classical Classroom</a></li><li
id="menu-item-183099" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-183099"><a
href="http://www.houstonpublicmedia.org/shows/encore-houston/">Encore Houston</a></li><li
id="menu-item-188851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188851"><a
href="http://uh.edu/engines">Engines of Our Ingenuity</a></li><li
id="menu-item-169380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169380"><a
href="http://www.houstonpublicmedia.org/arts-culture/inprint-margarett-root-brown-reading-series/">Inprint Margarett Root Brown Reading Series</a></li><li
id="menu-item-192261" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-192261"><a
href="http://www.houstonpublicmedia.org/shows/party-politics/">Party Politics</a></li><li
id="menu-item-61356" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-61356"><a
href="http://www.houstonpublicmedia.org/shows/skyline-sessions/">Skyline Sessions</a></li><li
id="menu-item-172679" class="nav-program-sub-all menu-item menu-item-type-custom menu-item-object-custom menu-item-172679"><a
href="/podcasts/">All Podcasts >></a></li></ul></li><li
id="menu-item-61314" class="nav-program-sub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61314"><div
class="nav-top-head">Popular National Shows</div><ul
class="sub-menu"><li
id="menu-item-61321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61321"><a
target="_blank" href="http://www.npr.org/programs/all-things-considered/">All Things Considered</a></li><li
id="menu-item-61315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61315"><a
target="_blank" href="http://www.pbs.org/wgbh/roadshow/index.html">Antiques Roadshow</a></li><li
id="menu-item-61316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61316"><a
target="_blank" href="http://www.pbs.org/wgbh/masterpiece/downtonabbey/">Downton Abbey</a></li><li
id="menu-item-61320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61320"><a
target="_blank" href="http://www.npr.org/programs/morning-edition/">Morning Edition</a></li><li
id="menu-item-61317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61317"><a
target="_blank" href="http://www.pbs.org/wnet/nature/">Nature</a></li><li
id="menu-item-61318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61318"><a
target="_blank" href="http://www.pbs.org/wgbh/nova/">NOVA</a></li><li
id="menu-item-61322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61322"><a
target="_blank" href="http://www.npr.org/programs/wait-wait-dont-tell-me/">Wait Wait&#8230;Don&#8217;t Tell Me!</a></li></ul></li></ul></li><li
id="menu-item-61275" class="nav-top nav-support menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61275"><div
class="nav-top">Support</div><ul
class="sub-menu"><li
id="menu-item-61440" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-61440"><div>Back</div></li><li
id="menu-item-61405" class="nav-support-donate menu-item menu-item-type-custom menu-item-object-custom menu-item-61405"><p>Join the thousands who support the programs you love each and every day.</p><a
target="_blank" href="/donate">Donate Now</a></li><li
id="menu-item-61399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61399"><a
href="http://www.houstonpublicmedia.org/support/">Become a Member</a></li><li
id="menu-item-127319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127319"><a
href="http://www.houstonpublicmedia.org/support/studio-society/">Studio Society</a></li><li
id="menu-item-122606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122606"><a
href="http://www.houstonpublicmedia.org/support/legacy-circle/">Legacy Circle</a></li><li
id="menu-item-139575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139575"><a
href="http://sponsorhoustonpublicmedia.org">Sponsorship</a></li><li
id="menu-item-122609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122609"><a
href="http://www.houstonpublicmedia.org/support/vehicle-donation/">Vehicle Donation</a></li><li
id="menu-item-127791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127791"><a
href="/amazon">Amazon Affiliate</a></li><li
id="menu-item-176192" class="nav-support-matching menu-item menu-item-type-post_type menu-item-object-page menu-item-176192"><a
href="http://www.houstonpublicmedia.org/support/company-matching-gifts/">Matching Gifts</a></li><li
id="menu-item-122607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122607"><a
href="http://www.houstonpublicmedia.org/support/newslettereguide-signup/">This Week e-Newsletter Signup</a></li><li
id="menu-item-158602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158602"><a
href="http://www.houstonpublicmedia.org/support/memorial-and-honor-donations/">Memorial Donations</a></li><li
id="menu-item-127790" class="nav-support-sustainer menu-item menu-item-type-custom menu-item-object-custom menu-item-127790"><p>Sustaining donor? Update your information here.</p><a
href="/update">Sustainer Update</a></li><li
id="menu-item-158619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158619"><a
href="http://www.houstonpublicmedia.org/support/other-ways-to-give/">Other Ways to Give</a></li><li
id="menu-item-177594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177594"><a
href="http://www.houstonpublicmedia.org/support/passport/help/">Passport Help</a></li></ul></li><li
id="menu-item-122610" class="nav-top nav-music menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122610"><div
class="nav-top">Music</div><ul
class="sub-menu"><li
id="menu-item-173540" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-173540"><div>Back</div></li><li
id="menu-item-178175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178175"><a
target="_blank" href="/vuhaus">VuHaus</a></li><li
id="menu-item-173535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173535"><a
href="http://www.houstonpublicmedia.org/topics/arts-culture/classical-music/">Classical</a></li><li
id="menu-item-173536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173536"><a
href="http://www.houstonpublicmedia.org/mixtape/">Mixtape</a></li><li
id="menu-item-173537" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-173537"><a
href="http://www.houstonpublicmedia.org/shows/skyline-sessions/">Skyline Sessions</a></li><li
id="menu-item-173538" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-173538"><a
href="http://www.houstonpublicmedia.org/shows/classical-classroom/">Classical Classroom</a></li><li
id="menu-item-183098" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-183098"><a
href="http://www.houstonpublicmedia.org/shows/encore-houston/">Encore Houston</a></li><li
id="menu-item-177592" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-177592"><a
href="http://www.houstonpublicmedia.org/shows/houston-symphony-broadcasts/">Houston Symphony Broadcasts</a></li><li
id="menu-item-173539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173539"><a
href="http://www.houstonpublicmedia.org/topics/arts-culture/music/">Music Stories</a></li></ul></li><li
id="menu-item-150204" class="nav-top nav-uh menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150204"><div
class="nav-top">UH</div><ul
class="sub-menu"><li
id="menu-item-162321" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-162321"><div>Back</div></li><li
id="menu-item-150275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150275"><a
href="http://www.uh.edu">Main</a></li><li
id="menu-item-150272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150272"><a
target="_blank" href="http://www.uh.edu/about/">About UH</a></li><li
id="menu-item-150274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150274"><a
target="_blank" href="http://www.uh.edu/academics/">Academics</a></li><li
id="menu-item-150276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150276"><a
href="http://www.uh.edu/admissions/">Admissions</a></li><li
id="menu-item-150277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150277"><a
href="http://www.uh.edu/student-life/">Student Life</a></li><li
id="menu-item-150278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150278"><a
href="http://www.uh.edu/research/">Research</a></li><li
id="menu-item-150279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150279"><a
href="http://www.uh.edu/uh-arts/">Arts</a></li><li
id="menu-item-150280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150280"><a
href="http://www.uh.edu/athletics/">Athletics</a></li><li
id="menu-item-150281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150281"><a
href="http://www.uh.edu/news-events/">News &#038; Events</a></li></ul></li><li
id="menu-item-122603" class="nav-top nav-top-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122603"><a
href="http://www.houstonpublicmedia.org/about/">About</a></li><li
id="menu-item-122604" class="nav-top nav-top-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122604"><a
href="http://www.houstonpublicmedia.org/contact-us/">Contact Us</a></li></ul></div><div
class="clear"></div>
</nav></div>
</header></div><div
id="page" class="hfeed site"><div
id="content" class="site-content"><div
id='div-gpt-ad-1488818411584-0'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1488818411584-0');});</script> </div><div
id="primary" class="content-area">
<main
id="main" class="site-main" role="main">
<article
id="post-221121" class="post-221121 post type-post status-publish format-standard has-post-thumbnail hentry category-exclude tag-commissioners-court tag-ed-emmett tag-harris-county tag-jack-morman tag-rodney-ellis tag-sanctuary-cities tag-sb4 tag-sylvia-garcia tag-texas felix-type-d">
<header
class="entry-header"><h3>Exclude</h3><h1 class="entry-title">Copy of &#8211; UPDATE: Harris County Commissioners Court Decides Not To Vote On Sanctuary Cities Lawsuit</h1><p>Precinct 1 Commissioner Rodney Ellis proposed to join the lawsuit against SB4, but neither Judge Emmett nor any other commissioner supported his motion.</p><div
class="byline-date">
<address
class="vcard author"><a
href="http://www.houstonpublicmedia.org/articles/author/aortiz/" title="Posts by Al Ortiz" class="author url fn" rel="author">Al Ortiz</a></address> | <span
class="posted-on"><span
class="screen-reader-text">Posted on </span><time
class="entry-date published" datetime="2017-07-11T17:19:33+00:00">July 11, 2017, 5:19 PM</time> (Last Updated: <time
class="updated" datetime="2017-07-11T17:34:48+00:00">July 11, 2017, 5:34 PM</time>)</span></div>
</header><div
class="entry-content">
<figure
id="attachment_220988" style="width: 1000px" class="wp-caption alignnone"><img
class="size-medium wp-image-220988" src="https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-1000x750.jpg" alt="" width="1000" height="750" srcset="https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-1000x750.jpg 1000w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-450x338.jpg 450w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-1067x800.jpg 1067w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-768x576.jpg 768w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-1376x1032.jpg 1376w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-1044x783.jpg 1044w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-632x474.jpg 632w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-536x402.jpg 536w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e.jpg 1600w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption
class="wp-caption-text">Judge Ed Emmett (center) presided the Commissioners Court bi-monthly meeting held on July 11<sup>th</sup> that debated whether Harris County will join the lawsuit against SB4.</figcaption></figure><p>Harris County will not sue the State of Texas over SB4, the new state law that will allow members of law enforcement agencies to ask the public about immigration status and the Commissioners Court meeting got heated when the matter was discussed on Tuesday.</p><p>Immigration activists and elected officials urged the Commissioners to join the lawsuit against SB4.</p><p>Texas State Senator Sylvia Garcia was among those who voiced their concerns and told the Court, “[T]his bill cannot be implemented without racial profiling and that&#8217;s what it will lead to.”</p><p>Judge Ed Emmett acknowledged that, on a personal level, he shares some of the worries.</p><p>“Clearly, the show me your papers aspect of Senate Bill Four is a vast overreach,” Emmett noted during the debate, which got heated when a member of the audience demanded that the Judge and the commissioners take action.</p><p>“If you do not lead now we will run you over and vote you out of office! You&#8217;re on notice!” the woman told the Court as Emmett asked for her to exit the Court’s chamber.</p><p>Towards the end of the meeting, Precinct 1 Commissioner Rodney Ellis proposed a motion to join the lawsuit.</p><p>At that moment, Precinct 2 Commissioner Jack Morman said he has “serious concerns” about SB4, but added that suing the state over it could set a “dangerous precedent.”</p><p>Neither Emmett nor any other commissioner supported Ellis’ motion and, ultimately, the Court didn’t hold a vote about Harris County joining the litigation.</p><p>After the meeting, the Judge addressed the question and noted that “we&#8217;re not even sure we can sue.”</p><p>“Technically, the Legislature creates counties and abolishes counties. I mean, we are an arm of State government, so, it would be like kind of suing ourselves,” Emmett added.</p><p>Several counties, including Bexar, El Paso, Maverick and Travis, have joined the lawsuit against SB4, which is supposed to go into effect on September 1<sup>st</sup>, although one of the goals of the litigation is to impede that.</p><div
class="credits-overlay" data-target=".wp-image-220988"><a
href="" rel="nofollow" title="">Al Ortiz</a></div><div
id="article-share"><h4>Share</h4><div
class="article-share-icon">
<a
href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fexclude%2F2017%2F07%2F11%2F221121%2Fcopy-of-update-harris-county-commissioners-court-decides-not-to-vote-on-sanctuary-cities-lawsuit%2F" target="_blank" data-dialog="400:368">
<span
class="fa fa-facebook" aria-hidden="true"></span>
</a></div><div
class="article-share-icon">
<a
href="https://twitter.com/share?text=Copy%20of%20%E2%80%93%20UPDATE%3A%20Harris%20County%20Commissioners%20Court%20Decides%20Not%20To%20Vote%20On%20Sanctuary%20Cities%20Lawsuit&amp;url=http%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fexclude%2F2017%2F07%2F11%2F221121%2Fcopy-of-update-harris-county-commissioners-court-decides-not-to-vote-on-sanctuary-cities-lawsuit%2F" target="_blank" data-dialog="364:250">
<span
class="fa fa-twitter" aria-hidden="true"></span>
</a></div><div
class="article-share-icon">
<a
href="mailto:?subject=Someone%20Shared%20an%20Article%20From%20Houston%20Public%20Media%21&body=I%20would%20like%20to%20share%20an%20article%20I%20found%20on%20Houston%20Public%20Media!%0A%0ACopy%20of%20%E2%80%93%20UPDATE%3A%20Harris%20County%20Commissioners%20Court%20Decides%20Not%20To%20Vote%20On%20Sanctuary%20Cities%20Lawsuit%0A%0Ahttp%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fexclude%2F2017%2F07%2F11%2F221121%2Fcopy-of-update-harris-county-commissioners-court-decides-not-to-vote-on-sanctuary-cities-lawsuit%2F">
<span
class="fa fa-envelope" aria-hidden="true"></span>
</a></div><div
class="article-share-icon">
<a
href="http://www.linkedin.com/shareArticle?mini=true&source=Houston+Public+Media&summary=Precinct%201%20Commissioner%20Rodney%20Ellis%20proposed%20to%20join%20the%20lawsuit%20against%20SB4%2C%20but%20neither%20Judge%20Emmett%20nor%20any%20other%20commissioner%20supported%20his%20motion.&title=Copy%20of%20%E2%80%93%20UPDATE%3A%20Harris%20County%20Commissioners%20Court%20Decides%20Not%20To%20Vote%20On%20Sanctuary%20Cities%20Lawsuit&url=http%3A%2F%2Fwww.houstonpublicmedia.org%2Farticles%2Fexclude%2F2017%2F07%2F11%2F221121%2Fcopy-of-update-harris-county-commissioners-court-decides-not-to-vote-on-sanctuary-cities-lawsuit%2F" target="_blank" data-dialog="600:471">
<span
class="fa fa-linkedin" aria-hidden="true"></span>
</a></div></div> <script>/*<![CDATA[*/jQuery(document).ready(function($){var share=$('#article-share');var e=share.offset();var eHigh=share.height();var p=share.parent('.entry-content').height();var o=p-eHigh;$(window).scroll(function(){if(wide>800)
{var a=$(window).scrollTop();if(a>e.top)
{var k=a-e.top;if(k<o)
{$('#article-share').css('top',k+10);}
else if(k>=o)
{$('#article-share').css('top',o);}}
else
{$('#article-share').css('top',0);}}});});/*]]>*/</script> </div><footer
class="entry-footer"><p
class="screen-reader-text"><span
class="tags-links"><span
class="screen-reader-text">Tags </span><a
href="http://www.houstonpublicmedia.org/tag/commissioners-court/" rel="tag">commissioners court</a> <a
href="http://www.houstonpublicmedia.org/tag/ed-emmett/" rel="tag">ed emmett</a> <a
href="http://www.houstonpublicmedia.org/tag/harris-county/" rel="tag">harris county</a> <a
href="http://www.houstonpublicmedia.org/tag/jack-morman/" rel="tag">Jack Morman</a> <a
href="http://www.houstonpublicmedia.org/tag/rodney-ellis/" rel="tag">Rodney Ellis</a> <a
href="http://www.houstonpublicmedia.org/tag/sanctuary-cities/" rel="tag">sanctuary cities</a> <a
href="http://www.houstonpublicmedia.org/tag/sb4/" rel="tag">SB4</a> <a
href="http://www.houstonpublicmedia.org/tag/sylvia-garcia/" rel="tag">sylvia garcia</a> <a
href="http://www.houstonpublicmedia.org/tag/texas/" rel="tag">texas</a></span></p>				</footer>
</article>
<aside
class="column-right"><div
class="sidebar-ad"><div
id="div-gpt-ad-1394579228932-1"><h4>Support Comes From</h4> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1394579228932-1');});</script> </div></div><div
id="related-posts"><h4>Related</h4>
<article
class="related-content"><div
class="related-image">
<a
href="http://www.houstonpublicmedia.org/articles/news/2017/07/11/220987/commissioners-court-decides-on-sanctuary-cities-lawsuit/" class="post-thumbnail"><img
width="450" height="338" src="https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-450x338.jpg" class="attachment-thumbnail size-thumbnail wp-image-220988 wp-post-image" alt="" srcset="https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-450x338.jpg 450w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-1000x750.jpg 1000w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-1067x800.jpg 1067w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-768x576.jpg 768w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-1376x1032.jpg 1376w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-1044x783.jpg 1044w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-632x474.jpg 632w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e-536x402.jpg 536w, https://cdn.hpm.io/wp-content/uploads/2017/07/11113525/a97d7cf0-acc5-42ad-95c5-e4839bd98a9e.jpg 1600w" sizes="(max-width: 450px) 100vw, 450px" /></a></div><div
class="related-text"><h2><a
href="http://www.houstonpublicmedia.org/articles/news/2017/07/11/220987/commissioners-court-decides-on-sanctuary-cities-lawsuit/">UPDATE: Harris County Commissioners Court Decides Not To Vote On Sanctuary Cities Lawsuit</a></h2></div>
</article>
<article
class="related-content"><div
class="related-image">
<a
href="http://www.houstonpublicmedia.org/articles/news/2017/07/11/220528/tu-voz-es-poder-tv-special-focusing-on-latino-issues-in-houston/" class="post-thumbnail"><img
width="450" height="225" src="https://cdn.hpm.io/wp-content/uploads/2017/07/07154751/https-2F2Fcdn.evbuc_.com2Fimages2F329636862F1350674538782F12Foriginal-450x225.jpg" class="attachment-thumbnail size-thumbnail wp-image-220541 wp-post-image" alt="" srcset="https://cdn.hpm.io/wp-content/uploads/2017/07/07154751/https-2F2Fcdn.evbuc_.com2Fimages2F329636862F1350674538782F12Foriginal-450x225.jpg 450w, https://cdn.hpm.io/wp-content/uploads/2017/07/07154751/https-2F2Fcdn.evbuc_.com2Fimages2F329636862F1350674538782F12Foriginal-768x384.jpg 768w, https://cdn.hpm.io/wp-content/uploads/2017/07/07154751/https-2F2Fcdn.evbuc_.com2Fimages2F329636862F1350674538782F12Foriginal.jpg 800w" sizes="(max-width: 450px) 100vw, 450px" /></a></div><div
class="related-text"><h2><a
href="http://www.houstonpublicmedia.org/articles/news/2017/07/11/220528/tu-voz-es-poder-tv-special-focusing-on-latino-issues-in-houston/">&#8216;Tu Voz es Poder&#8217; &#8211; TV Special Focusing on Latino Issues in Houston</a></h2></div>
</article>
<article
class="related-content"><div
class="related-image">
<a
href="http://www.houstonpublicmedia.org/articles/news/2017/07/03/215271/law-enforcement-is-ready-to-catch-drunk-drivers-during-4th-of-july-in-houston-region/" class="post-thumbnail"><img
width="450" height="338" src="https://cdn.hpm.io/wp-content/uploads/2017/04/03120023/WhatsApp-Image-2017-04-03-at-11.48.08-AM-450x338.jpeg" class="attachment-thumbnail size-thumbnail wp-image-194526 wp-post-image" alt="" srcset="https://cdn.hpm.io/wp-content/uploads/2017/04/03120023/WhatsApp-Image-2017-04-03-at-11.48.08-AM-450x338.jpeg 450w, https://cdn.hpm.io/wp-content/uploads/2017/04/03120023/WhatsApp-Image-2017-04-03-at-11.48.08-AM-1000x750.jpeg 1000w, https://cdn.hpm.io/wp-content/uploads/2017/04/03120023/WhatsApp-Image-2017-04-03-at-11.48.08-AM-1067x800.jpeg 1067w, https://cdn.hpm.io/wp-content/uploads/2017/04/03120023/WhatsApp-Image-2017-04-03-at-11.48.08-AM-1376x1032.jpeg 1376w, https://cdn.hpm.io/wp-content/uploads/2017/04/03120023/WhatsApp-Image-2017-04-03-at-11.48.08-AM-1044x783.jpeg 1044w, https://cdn.hpm.io/wp-content/uploads/2017/04/03120023/WhatsApp-Image-2017-04-03-at-11.48.08-AM-632x474.jpeg 632w, https://cdn.hpm.io/wp-content/uploads/2017/04/03120023/WhatsApp-Image-2017-04-03-at-11.48.08-AM-536x402.jpeg 536w, https://cdn.hpm.io/wp-content/uploads/2017/04/03120023/WhatsApp-Image-2017-04-03-at-11.48.08-AM.jpeg 1600w" sizes="(max-width: 450px) 100vw, 450px" /></a></div><div
class="related-text"><h2><a
href="http://www.houstonpublicmedia.org/articles/news/2017/07/03/215271/law-enforcement-is-ready-to-catch-drunk-drivers-during-4th-of-july-in-houston-region/">Law Enforcement Is Ready To Catch Drunk Drivers During 4th Of July In Houston Region</a></h2></div>
</article>
<article
class="related-content"><div
class="related-image">
<a
href="http://www.houstonpublicmedia.org/articles/news/2017/07/03/214324/texas-county-not-getting-repaid-for-super-bowl-security/" class="post-thumbnail"><img
width="450" height="338" src="https://cdn.hpm.io/wp-content/uploads/2017/07/03104848/a1534d11-1439-4c67-9c60-0f4fb681375f-450x338.jpg" class="attachment-thumbnail size-thumbnail wp-image-214438 wp-post-image" alt="" srcset="https://cdn.hpm.io/wp-content/uploads/2017/07/03104848/a1534d11-1439-4c67-9c60-0f4fb681375f-450x338.jpg 450w, https://cdn.hpm.io/wp-content/uploads/2017/07/03104848/a1534d11-1439-4c67-9c60-0f4fb681375f-1000x750.jpg 1000w, https://cdn.hpm.io/wp-content/uploads/2017/07/03104848/a1534d11-1439-4c67-9c60-0f4fb681375f-768x576.jpg 768w, https://cdn.hpm.io/wp-content/uploads/2017/07/03104848/a1534d11-1439-4c67-9c60-0f4fb681375f-632x474.jpg 632w, https://cdn.hpm.io/wp-content/uploads/2017/07/03104848/a1534d11-1439-4c67-9c60-0f4fb681375f-536x402.jpg 536w, https://cdn.hpm.io/wp-content/uploads/2017/07/03104848/a1534d11-1439-4c67-9c60-0f4fb681375f.jpg 1024w" sizes="(max-width: 450px) 100vw, 450px" /></a></div><div
class="related-text"><h2><a
href="http://www.houstonpublicmedia.org/articles/news/2017/07/03/214324/texas-county-not-getting-repaid-for-super-bowl-security/">Harris County Not Getting Repaid For Super Bowl Security</a></h2></div>
</article></div>
<section
id="top-posts"><h4>Most Viewed</h4><ul><li><h2 class="entry-title"><a
href="http://www.houstonpublicmedia.org/articles/news/2017/07/10/220524/brays-bayou-flood-control-project-moves-forward/" rel="bookmark">Brays Bayou Flood Control Project Moves Forward</a></h2></li><li><h2 class="entry-title"><a
href="http://www.houstonpublicmedia.org/articles/news/2017/07/10/220776/police-de-escalation-techniques-credited-with-no-shots-fired-arrests/" rel="bookmark">Police De-escalation Techniques Credited With No-Shots-Fired Arrests</a></h2></li><li><h2 class="entry-title"><a
href="http://www.houstonpublicmedia.org/articles/news/2017/07/11/220987/commissioners-court-decides-on-sanctuary-cities-lawsuit/" rel="bookmark">UPDATE: Harris County Commissioners Court Decides Not To Vote On Sanctuary Cities Lawsuit</a></h2></li><li><h2 class="entry-title"><a
href="http://www.houstonpublicmedia.org/articles/news/2017/07/10/220576/brady-tax-reform-including-border-adjustment-tax-will-pass-this-year/" rel="bookmark">Brady: Tax Reform, Including Border Adjustment Tax, Will Pass This Year</a></h2></li><li><h2 class="entry-title"><a
href="http://www.houstonpublicmedia.org/articles/news/2017/07/11/220750/tuesdays-houston-matters-defining-religious-liberty-and-the-citys-business-plan-competition-july-11-2017/" rel="bookmark">Full Show: Defining Religious Liberty, And Mexican-American Baseball History (July 11, 2017)</a></h2></li></ul></section><div
class="sidebar-ad"><div
id="div-gpt-ad-1394579228932-2"><h4>Support Comes From</h4> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1394579228932-2');});</script> </div></div>			</aside></main></div></div><footer
id="colophon" class="site-footer" role="contentinfo"><div
class="site-info"><div
class="foot-logo">
<a
href="http://www.houstonpublicmedia.org/" rel="home" title="Houston Public Media"><img
src="https://cdn.hpm.io/assets/images/HPM_OneLine_UH.png" alt="Houston Public Media" /></a></div><div
id="footer-social"><div
class="footer-social-icon footer-facebook">
<a
href="https://www.facebook.com/houstonpublicmedia" target="_blank"><span
class="fa fa-facebook" aria-hidden="true"></span></a></div><div
class="footer-social-icon footer-twitter">
<a
href="https://twitter.com/houstonpubmedia" target="_blank"><span
class="fa fa-twitter" aria-hidden="true"></span></a></div><div
class="footer-social-icon footer-instagram">
<a
href="https://instagram.com/houstonpubmedia" target="_blank"><span
class="fa fa-instagram" aria-hidden="true"></span></a></div><div
class="footer-social-icon footer-youtube">
<a
href="https://www.youtube.com/user/houstonpublicmedia" target="_blank"><span
class="fa fa-youtube-play" aria-hidden="true"></span></a></div><div
class="footer-social-icon footer-soundcloud">
<a
href="https://soundcloud.com/houston-public-media" target="_blank"><span
class="fa fa-soundcloud" aria-hidden="true"></span></a></div></div>
<nav
id="secondary-navigation" class="footer-navigation" role="navigation"><div
class="menu-footer-navigation-container"><ul
id="menu-footer-navigation" class="nav-menu"><li
id="menu-item-61378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61378"><a
href="http://www.houstonpublicmedia.org/news/">News</a></li><li
id="menu-item-61375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61375"><a
href="http://www.houstonpublicmedia.org/arts-culture/">Arts &#038; Culture</a></li><li
id="menu-item-61377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61377"><a
href="http://www.houstonpublicmedia.org/education/">Education</a></li><li
id="menu-item-61380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61380"><a
href="http://www.houstonpublicmedia.org/tv8/">TV 8</a></li><li
id="menu-item-61379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61379"><a
href="http://www.houstonpublicmedia.org/news887/">News 88.7</a></li><li
id="menu-item-61376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61376"><a
href="http://www.houstonpublicmedia.org/classical/">Classical</a></li><li
id="menu-item-61398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61398"><a
href="http://www.houstonpublicmedia.org/about/">About</a></li><li
id="menu-item-61397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61397"><a
href="http://www.houstonpublicmedia.org/contact-us/">Contact Us</a></li></ul></div><div
class="clear"></div>
</nav><p>Houston Public Media is supported with your gifts to the Houston Public Media Foundation and is licensed to the <a
href="http://www.uh.edu" target="_blank" style="color: #cc0000;">University of Houston</a></p><p>Copyright &copy; 2017 | <a
href="/about/privacy-policy">Privacy Policy</a></p></div>
</footer></div> <script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src='//stream.publicbroadcasting.net/analytics/ab0p.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <script>try{Typekit.load({async:true});}catch(e){}</script> <script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script> <script type='text/javascript'>var tribe_l10n_datatables={"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};</script><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.houstonpublicmedia.org\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script async type="text/javascript" src="http://www.houstonpublicmedia.org/wp-content/cache/minify/34e6c.js"></script> </body></html>